<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
<head>
   <base href="http://www.giroma.it/index.php/2012-04-06-21-41-13/appuntamenti/5841-floralia-mostra-collettiva-di-arti-visive-alle-case-romane-del-celio.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Roma, informazione, cultura, magazine, arte, sport,teatro, cinema, calcio, musica" />
  <meta name="author" content="redattore" />
  <meta name="description" content="Giroma, quotidiano online di informazione su Roma" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Floralia, mostra collettiva di arti visive; alle Case Romane del Celio</title>
  <link href="/templates/giromagazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.giroma.it/index.php/component/search/?Itemid=474&amp;catid=78&amp;id=5841&amp;format=opensearch" rel="search" title="Vai Giroma, quotidiano online di informazione su Roma" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/slimbox/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/purity.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/css/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/themes/default/default.css" type="text/css" />
  <style type="text/css">
#ty2udate92 {}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/content/plg_imagesized/scripts/slimbox.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?version=112" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});			Date.prototype.stdTimezoneOffset = function() {
				var jan = new Date(this.getFullYear(), 0, 1);
				var jul = new Date(this.getFullYear(), 6, 1);
				return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
			};
			Date.prototype.dst = function() {
				return this.getTimezoneOffset() < this.stdTimezoneOffset();
			};

  </script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/giromagazine/css/template.css" media="screen" />
 <!--[if  IE 6]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie6.css" type="text/css" media="screen"  /><![endif]-->
 <!--[if  IE 7]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie7.css" type="text/css" media="screen"  /><![endif]-->
 <script type="text/javascript">if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
 <script type="text/javascript" src="/templates/giromagazine/jquery.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/giromagazine/script.js"></script>
 <script type="text/javascript">if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>

  
  
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30815789-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
  
  
  </head>
<body>
<div id="art-main">
    <div class="cleared reset-box"></div>
<div class="art-box art-sheet">
    <div class="art-box-body art-sheet-body">
<div class="art-header">
    <div class="art-headerobject"></div>
<div class="art-logo">
</div>

</div>
<div class="cleared reset-box"></div>
<div class="art-bar art-nav">
<div class="art-nav-outer">
  
  <ul class="art-hmenu"><li class="item-435"><a href="/">Home</a></li><li class="item-550"><a href="/index.php/design.html">Design</a></li><li class="item-551"><a href="/index.php/tecnologia.html">Tecnologia</a></li><li class="item-529"><a href="/index.php/fotogallery.html">Fotogallery</a></li><li class="item-468 active deeper parent"><a class=" active" href="#">Cultura</a><ul><li class="item-474 current active"><a class=" active" href="/index.php/2012-04-06-21-41-13/appuntamenti.html">Appuntamenti</a></li><li class="item-475"><a href="/index.php/2012-04-06-21-41-13/cinema.html">Cinema</a></li><li class="item-476"><a href="/index.php/2012-04-06-21-41-13/libri.html">Libri</a></li><li class="item-477"><a href="/index.php/2012-04-06-21-41-13/mostre.html">Mostre</a></li><li class="item-478"><a href="/index.php/2012-04-06-21-41-13/musica.html">Musica</a></li><li class="item-479"><a href="/index.php/2012-04-06-21-41-13/teatri.html">Teatri</a></li></ul></li><li class="item-552"><a href="/index.php/lifestyle.html">Lifestyle</a></li><li class="item-553"><a href="/index.php/moda.html">Moda</a></li><li class="item-554"><a href="/index.php/gossip.html">GiroGossip</a></li><li class="item-469 deeper parent"><a href="#">Sport</a><ul><li class="item-481"><a href="/index.php/2012-04-06-21-51-23/calcio.html">Calcio</a></li><li class="item-482"><a href="/index.php/2012-04-06-21-51-23/calcio-a-5.html">Calcio a 5</a></li><li class="item-485"><a href="/index.php/2012-04-06-21-51-23/altri-sport.html">Altri sport</a></li></ul></li><li class="item-486"><a href="/index.php/citta.html">Città</a></li><li class="item-487"><a href="/index.php/fuori-citta.html">Fuori città</a></li><li class="item-549"><a href="/index.php/politicando-2.html">Salute e Benessere</a></li><li class="item-555"><a href="/index.php/mangio-bevo.html">Mangio&amp;Bevo</a></li><li class="item-490"><a href="/index.php/2012-04-06-22-27-40.html">Contatti</a></li></ul></div>
</div>
<div class="cleared reset-box"></div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;">        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <span id="ty2udate92"><div style="margin:0px auto;width:auto;text-align:right;">Roma 2  Aprile  2017</div></span>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
</div></div></div><div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
<div class="art-layout-cell art-content">

<div class="item-page"><div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<h2 class="art-postheader"><a href="/index.php/2012-04-06-21-41-13/appuntamenti/5841-floralia-mostra-collettiva-di-arti-visive-alle-case-romane-del-celio.html" class="PostHeader">Floralia, mostra collettiva di arti visive; alle Case Romane del Celio</a></h2>
<div class="art-postheadericons art-metadata-icons">
<span class="art-postdateicon">Creato Domenica, 02 Aprile 2017</span> | <span class="art-postauthoricon">Scritto da <a href="/index.php/component/contact/contact/" >Redazione Giroma</a></span> | <a href="/index.php/2012-04-06-21-41-13/appuntamenti/5841-floralia-mostra-collettiva-di-arti-visive-alle-case-romane-del-celio.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/giromagazine/images/system/printButton.png" alt="Stampa"  /></a> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=giromagazine&amp;link=0cbcbee21f2d598b913c255ef44d2401d2b6bd71" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/giromagazine/images/system/emailButton.png" alt="Email"  /></a>
</div>
<div class="art-postcontent">
<div class="art-article"><p style="text-align: justify;"><span style="color: #800000;"><strong><a href="/images/magazine/2017/Appuntamenti/floralia.jpg" rel="lightbox-gallery"><img src="/images/magazine/2017/Appuntamenti/floralia.jpg" width="300" height="203" style="float: left;" /></a>Sabato 8 aprile 2017 alle ore 18.00 si inaugura presso le Case Romane del Celio la mostra Floralia | Dialogo senza tempo, a cura di Antonietta Campilongo e Jada Mucerino, con il patrocinio del Ministero dell'Interno – Fondo Edifici di Culto, sotto l'alta sorveglianza del MiBACT Ministero dei Beni e delle Attività Culturali e del Turismo - Soprintendenza Speciale per i Beni Archeologici di Roma, in collaborazione con Spazio Libero soc. coop.soc.</strong></span></p>
<p style="text-align: justify;">Il progetto, realizzato appositamente site specific per le Case Romane del Celio, è stato pensato come un’inclusione nello spazio architettonico delle Domus e una riflessione sulle dinamiche relative alla funzione e all’identità di un luogo, confrontando stratificazioni storiche con opere di arte contemporanea. Mettendo in relazione storia e contemporaneità, gli artisti traggono ispirazione con i luoghi della classicità. Attraverso il percorso espositivo emergerà il filo unico che unisce personalità diverse e che suggerisce la presenza di una vera tendenza dell'arte italiana del nostro tempo, implicita e trasversale: il dialogo con il passato.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Artisti</strong></p>
<p style="text-align: justify;"><strong>Foto:</strong> Rolando Attanasio, Rosella Barretta, Antonella Catini, Federica Cecchi, Carolina Ciuccio, Alexander Luigi Di Meglio, Patrizia Di Poce, Giò Di Sera, Letizia Girolami, Antonella Graziano, Valentina Lo Faro, Sebastiano Longo, Mat Toan, Roberta Moretti, Sandra Naggar, Paolo Paleotti, Pamela Pintus, Eugenio Rattà, Gerardo Rosato, Stefania Scala, Carmelo Tommasini, Annamaria Volpe, Lisa Yachia, Dina Zanfardino.</p>
<p style="text-align: justify;"><strong>Poesia:</strong> Rolando Attanasio</p>
<p style="text-align: justify;"><strong>Performance:</strong> artisti§innocenti, Barbara Lalle</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>artisti§innocenti: “Affiorare primario_elaborazioni di strutture spaziali in carta cinese”&nbsp;</strong></p>
<p style="text-align: justify;">Gli artisti§innocenti presentano variazioni performative a basso impatto e senza trama, concepite declinando in formule provvisorie fiori originati, trascritti e liberamente fatti sbocciare tra le rovine. Applicazioni inclusive di artisti e pubblico, producendo griglie storiche assimilabili alla scrittura della natura. Un campo di gioco sociale e un'umanità che si ritrova in abitazioni il cui destino ci trova presenti al loro interno, oggi.</p>
<p style="text-align: justify;">artisti§innocenti: Petra Arndt, Davide Cortese, Roberta Guerrera, Meletios Meletiou, Armando Moreschi, Riccardo Marziali, Franco Ottavianelli, Brollo Lacenti, Giovanna Ranaldi e Daniele Villa Zorn, ...&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Barbara Lalle: Aprir-Si&nbsp;</strong></p>
<p style="text-align: justify;">Performance di Barbara Lalle - Musica live Fabrizio Sagoni con la collaborazione di Carmen Minieri e Futura Marassi.</p>
<p style="text-align: justify;">Barbara Lalle interpreta con voce e corpo i frammenti di un mondo letterario che sono stati linfa per lettori e artisti. Un inno aulico e mitologico, ma anche scanzonato, di quelle meraviglie, così stupefacenti nella loro delicatezza che quotidianamente la natura ci offre: i fiori. Celebrando l’eleganza, la raffinatezza e la leggerezza, un percorso di enormità simbolica fra paesaggi di petali, di semi e di foglie, di parole e musica.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>Floralia | Dialogo senza tempo</strong></span></p>
<p style="text-align: justify;"><strong>Progetto e direzione artistica: Antonietta Campilongo</strong></p>
<p style="text-align: justify;"><strong>Organizzazione: Neworld - ecologia e sociale – NWart</strong></p>
<p style="text-align: justify;"><strong>A cura di: Antonietta Campilongo e Jada Mucerino</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>Inaugurazione: 8 aprile 2017 ore 18.00</strong></span></p>
<p style="text-align: justify;"><strong>Case Romane del Celio</strong></p>
<p style="text-align: justify;"><strong>Clivio di Scauro - Roma</strong></p>
<p style="text-align: justify;"><span style="background-color: #ffff00;"><strong>Ingresso libero</strong></span></p>
<p style="text-align: justify;"><strong>Dall’8 al 17 aprile 2017&nbsp;</strong></p>
<p style="text-align: justify;"><strong>Orari: 10.00 / 13.00 - 15.00 / 18.00 Chiusura settimanale: martedì e mercoledì</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Coktail offerto gentilmente da</strong></p>
<p style="text-align: justify;"><span style="background-color: #ffff00;"><strong>Casale del Giglio - Azienda Agricola</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>Case Romane del Celio</strong></span></p>
<p style="text-align: justify;"><strong>
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy98334 = '&#105;nf&#111;' + '&#64;';
 addy98334 = addy98334 + 'c&#97;s&#101;r&#111;m&#97;n&#101;' + '&#46;' + '&#105;t';
 var addy_text98334 = '&#105;nf&#111;' + '&#64;' + 'c&#97;s&#101;r&#111;m&#97;n&#101;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy98334 + '\'>');
 document.write(addy_text98334);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></strong></p>
<p style="text-align: justify;"><strong>
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy69244 = '&#105;nf&#111;' + '&#64;';
 addy69244 = addy69244 + 'sp&#97;z&#105;&#111;l&#105;b&#101;r&#111;c&#111;&#111;p' + '&#46;' + '&#105;t';
 var addy_text69244 = '&#105;nf&#111;' + '&#64;' + 'sp&#97;z&#105;&#111;l&#105;b&#101;r&#111;c&#111;&#111;p' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy69244 + '\'>');
 document.write(addy_text69244);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></strong></p>
<p style="text-align: justify;"><strong> 0670454544</strong></p>
<p style="text-align: justify;"><strong><a href="http://www.caseromane.it">www.caseromane.it</a></strong></p>
<p style="text-align: justify;"><strong><a href="http://www.spazioliberocoop.it">www.spazioliberocoop.it</a></strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Organizzazione</strong></p>
<p style="text-align: justify;"><strong>Antonietta Campilongo</strong></p>
<p style="text-align: justify;"><strong>
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy9603 = '&#97;nt&#111;.c&#97;mp' + '&#64;';
 addy9603 = addy9603 + 'f&#97;stw&#101;bn&#101;t' + '&#46;' + '&#105;t';
 var addy_text9603 = '&#97;nt&#111;.c&#97;mp' + '&#64;' + 'f&#97;stw&#101;bn&#101;t' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy9603 + '\'>');
 document.write(addy_text9603);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></strong></p>
<p style="text-align: justify;"><strong>
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy85788 = '&#97;rt&#101;' + '&#64;';
 addy85788 = addy85788 + '&#97;nt&#111;n&#105;&#101;tt&#97;c&#97;mp&#105;l&#111;ng&#111;' + '&#46;' + '&#105;t';
 var addy_text85788 = '&#97;rt&#101;' + '&#64;' + '&#97;nt&#111;n&#105;&#101;tt&#97;c&#97;mp&#105;l&#111;ng&#111;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy85788 + '\'>');
 document.write(addy_text85788);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></strong></p>
<p style="text-align: justify;"><strong>Tel. 339 4394399 – 331 4287742</strong></p>
<p style="text-align: justify;"><strong><a href="http://www.antoniettacampilongo.it">www.antoniettacampilongo.it</a></strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p> </div>
</div>
<div class="cleared"></div>
<div class="art-postfootericons art-metadata-icons">
<span class="art-postcategoryicon">Categoria: <span class="art-post-metadata-category-name"><a href="/index.php/2012-04-06-21-41-13/appuntamenti.html">appuntamenti</a></span></span>
</div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div><div class="art-nostyle">


<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-9012284221357819";
/* giroma */
google_ad_slot = "8075322142";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>

  <div class="cleared"></div>
</div>
<div class="art-layout-cell  art-sidebar1">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Cerca in Giroma</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <form action="/index.php/2012-04-06-21-41-13/appuntamenti.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="24" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="474" />
	</div>
</form>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        In evidenza</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_107  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/2012-04-06-21-41-13/appuntamenti/107-articoli-in-evidenza/5838-maratona-di-roma-il-piano-della-viabilita.html">Maratona di Roma: il piano della viabilità</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/2012-04-06-21-41-13/appuntamenti/107-articoli-in-evidenza/5838-maratona-di-roma-il-piano-della-viabilita.html"><img src="/images/magazine/2017/Sport/maratoma.jpg" width="150" alt="maratona-di-roma-il-piano-della-viabilita"/></a><span class="aidanews2_text">Domenica 2 aprile si correrà la Maratona di Roma. Già dalla serata di domani scatteranno le prime modifiche alla viabilità...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_107  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/2012-04-06-21-41-13/appuntamenti/107-articoli-in-evidenza/5833-a-spasso-con-ettore-alla-scoperta-del-patrimonio-artistico-del-nostro-paese.html">“A spasso con Ettore, alla scoperta del Patrimonio Artistico del nostro Paese”</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/2012-04-06-21-41-13/appuntamenti/107-articoli-in-evidenza/5833-a-spasso-con-ettore-alla-scoperta-del-patrimonio-artistico-del-nostro-paese.html"><img src="/images/magazine/2017/Appuntamenti/Ettocgiatore.jpg" width="150" alt="a-spasso-con-ettore-alla-scoperta-del-patrimonio-artistico-del-nostro-paese"/></a><span class="aidanews2_text">Euroma2 presenta un grande progetto educativo e culturale dedicato ai più piccoli, finalizzato a far conoscere il patrimonio artistico delle...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        GiroGossip</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_113  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/gossip/5439-chirurgia-estetica-le-romane-richiedono-piu-ritocchi.html"><img src="/images/magazine/2016/GiroGossip/bellezza-donna.jpg" width="50" alt="chirurgia-estetica-le-romane-richiedono-piu-ritocchi"/></a><span class="aidanews2_text">Sono le donne di Roma e Milano quelle che ambiscono maggiormente a diventare più belle con il "ritocco". 
È &nbsp;questo...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/gossip/5375-federica-proia-e-miss-lazio-2016.html"><img src="/images/magazine/2016/GiroGossip/Federica-Proia.jpg" width="50" alt="federica-proia-e-miss-lazio-2016"/></a><span class="aidanews2_text">Federica Proia è Miss Lazio 2016
Eletta a Montalto di Castro la nuova reginetta succede ad Alice Sabatini, prima Miss Lazio...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/gossip/5354-chiara-vacilotto-e-miss-tricologica-lazio.html"><img src="/images/magazine/2016/GiroGossip/Premiate.jpg" width="50" alt="chiara-vacilotto-e-miss-tricologica-lazio"/></a><span class="aidanews2_text">Chiara Vacilotto è Miss Tricologica Lazio
Eletta ieri sera ad Alvito la 18enne di Latina accede alle prefinali nazionali di Jesolo....</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        I nostri esperti rispondono</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<a href="/index.php/gli-esperti-rispondono/"><img style="float: left;" src="/images/magazine/2015/esperti/promo_1.jpg" width="200" height="134" /></a></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MOTORI</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        
	<div style="direction: ltr; text-align: left ! important"  class="feed">
	
				<h4>
					<a href="http://www.lifestylemotori.it" target="_blank">
					LifeStyleMotori</a>
				</h4>

				
		
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7517" target="_blank">
					Tappetini e fodere su misura, il piacere di tenere l’auto sempre in ordine</a>
					</h5>				
						<p> Tra le emozionanti sensazioni che si possono provare quando si...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7513" target="_blank">
					Mitsubishi al Salone di Ginevra 2017</a>
					</h5>				
						<p> Il Salone di #ginevra 2017 segna un punto di svolta...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7510" target="_blank">
					La nuova Honda Civic Type R al suo debutto a Ginevra</a>
					</h5>				
						<p> Progettata per offrire la più esaltante sensazione di guida nel...</p>

									</li>
							</ul>

	</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Siti Partners:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p><strong>&gt; </strong><span style="color: #003366;"><a href="http://www.arteritivo.com" target="_blank"><span style="color: #003366;">Arteritivo</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.francescamaione.com" target="_blank"><span style="color: #003366;">Eidostudio</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.npmagazine.it" target="_blank"><span style="color: #003366;">nP Magazine</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lifestylemotori.it" target="_blank"><span style="color: #003366;">LifeStyleMotori</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.tatacooking.com" target="_blank"><span style="color: #003366;">Tatacooking</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.fantasticomondo.it/web/" target="_blank"><span style="color: #003366;">Castello di Lunghezza</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.laziofamily.it/"><span style="color: #003366;">Lazio Family</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.ilpareredellingegnere.it"><span style="color: #003366;">Il parere dell' ingegnere</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.museodellemaglie.it"><span style="color: #003366;">Museo delle maglie</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lussostyle.it"><span style="color: #003366;">Lusso Style</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><span style="text-decoration: underline;"><span style="text-decoration: underline;"><a href="http://www.uomoemanager.it"><span style="color: #003366; text-decoration: underline;">Uomo &amp; Manager</span></a></span></span></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.salpicon.it/"><span style="color: #003366; text-decoration: underline;">Salpicon</span></a></span></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-sidebar2">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Mangio&Bevo</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_115  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/5825-frankenbierfest-torna-a-roma-l-evento-che-celebra-la-tradizione-birraria-della-franconia.html">FrankenBierFest: torna a Roma l’evento che celebra la tradizione birraria della Franconia</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/5825-frankenbierfest-torna-a-roma-l-evento-che-celebra-la-tradizione-birraria-della-franconia.html"><img src="/images/magazine/2017/Mangioebevo/rankenbierfes7.jpg" width="200" alt="frankenbierfest-torna-a-roma-l-evento-che-celebra-la-tradizione-birraria-della-franconia"/></a><span class="aidanews2_text">Publigiovane Eventi e Ma Che Siete Venuti a Fà presentano la terza edizione del FrankenBierFest, che andrà in scena nei giorni 7, 8 e 9 aprile. Un evento durante il...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/5788-enotica-2017-vino-ed-eros-sottobraccio.html">Enotica 2017: Vino ed Eros sottobraccio</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/5788-enotica-2017-vino-ed-eros-sottobraccio.html"><img src="/images/magazine/2017/Mangioebevo/SS2A1687.jpg" width="200" alt="enotica-2017-vino-ed-eros-sottobraccio"/></a><span class="aidanews2_text">Enotica, la manifestazione più attesa della primavera romana, dedicata all’immortale connubio fra Vino ed Eros, per il settimo anno si presenta come uno degli eventi più variegati della stagione.
Dal 17...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/5768-al-salone-delle-fontane-arriva-il-festival-del-whisky.html">Al Salone delle Fontane arriva il Festival del Whisky</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/5768-al-salone-delle-fontane-arriva-il-festival-del-whisky.html"><img src="/images/magazine/2017/Mangioebevo/Whisestival.jpg" width="200" alt="al-salone-delle-fontane-arriva-il-festival-del-whisky"/></a><span class="aidanews2_text">&nbsp;
Si tiene a Roma, il 4 e 5 marzo 2017, presso il Salone delle Fontane all'Eur (via Ciro il Grande, 10) la sesta edizione di Spirit of Scotland – Rome...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Salute e benessere</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_93  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/5779-festa-della-donna-l-importanza-della-prevenzione-l-8-marzo-screening-gratuito-per-l-osteoporosi.html">Festa della donna: l’importanza della prevenzione: l’8 marzo screening gratuito per l'osteoporosi</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/5779-festa-della-donna-l-importanza-della-prevenzione-l-8-marzo-screening-gratuito-per-l-osteoporosi.html"><img src="/images/magazine/2017/Salutebenessere/Festevenzione-Osteoporosi.jpg" width="200" alt="festa-della-donna-l-importanza-della-prevenzione-l-8-marzo-screening-gratuito-per-l-osteoporosi"/></a><span class="aidanews2_text">All’Ospedale San Carlo di Nancy un importante appuntamento dedicato alla prevenzione e alla diagnosi di una patologia che in Europa...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/5718-il-fegato-invecchia-meno-se-posto-in-microambiente-piu-giovane.html">IL FEGATO INVECCHIA MENO SE POSTO IN MICROAMBIENTE PIU’ GIOVANE</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/5718-il-fegato-invecchia-meno-se-posto-in-microambiente-piu-giovane.html"><img src="/images/magazine/2017/Salutebenessere/fegato.jpg" width="200" alt="il-fegato-invecchia-meno-se-posto-in-microambiente-piu-giovane"/></a><span class="aidanews2_text">Si aprono nuove prospettive all'utilizzo di organi&nbsp;provenienti da donatori in età avanzata e nuovi filoni di ricerca. &nbsp;
Il fegato rallenta...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/5701-impianti-dentali-come-pulirli-e-mantenerli-in-condizioni-perfette.html">Impianti dentali: come pulirli e mantenerli in condizioni perfette</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/5701-impianti-dentali-come-pulirli-e-mantenerli-in-condizioni-perfette.html"><img src="/images/magazine/2017/Salutebenessere/dentalimp.jpg" width="200" alt="impianti-dentali-come-pulirli-e-mantenerli-in-condizioni-perfette"/></a><span class="aidanews2_text">Gli impianti dentali rappresentano la soluzione più comune all'edentulismo, cioè alla mancanza di un dente, ma anche di un'intera arcata...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MODA</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_112 aidatoday  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/5765-bi-joux-color-mimosa-per-la-festa-della-donna.html">BI-JOUX: COLOR MIMOSA PER LA FESTA DELLA DONNA</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/5765-bi-joux-color-mimosa-per-la-festa-della-donna.html"><img src="/images/magazine/2017/Moda/biga.jpg" width="200" alt="bi-joux-color-mimosa-per-la-festa-della-donna"/></a><span class="aidanews2_text">Crystal e Spring: due anelli diversi per donne dalle personalità differenti.
In occasione della Festa della Donna, Bi-Joux - marchio Made...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_112  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/5729-un-cuore-rosso-per-san-valentino.html">UN CUORE ROSSO PER SAN VALENTINO</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/5729-un-cuore-rosso-per-san-valentino.html"><img src="/images/magazine/2017/Moda/bogsv.jpg" width="200" alt="un-cuore-rosso-per-san-valentino"/></a><span class="aidanews2_text">&nbsp;
Un set di bijoux: l’idea dolce e romantica per la festa degli innamorati
Bi-Joux - marchio Made in Italy che produce...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        LIFESTYLE</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_111  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/5776-casaidea-2017-legno-metalli-e-tessuti-protagonisti-di-una-casa-sempre-piu-materica.html">Casaidea 2017: legno, metalli e tessuti protagonisti di una casa sempre più materica</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/5776-casaidea-2017-legno-metalli-e-tessuti-protagonisti-di-una-casa-sempre-piu-materica.html"><img src="/images/magazine/2017/TecnoDesign/casaidea17.jpg" width="200" alt="casaidea-2017-legno-metalli-e-tessuti-protagonisti-di-una-casa-sempre-piu-materica"/></a><span class="aidanews2_text">Dal 18 al 26 marzo, alla Nuova Fiera di Roma, torna Casaidea 2017 l’appuntamento per scoprire il meglio del settore...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/5803-salone-di-ginevra-nissan-presenta-nuova-micra-bose-personal-edition.html">Salone di Ginevra: Nissan presenta Nuova Micra BOSE® Personal® Edition </a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/5803-salone-di-ginevra-nissan-presenta-nuova-micra-bose-personal-edition.html"><img src="/images/magazine/2017/TecnoDesign/micrab2.jpg" width="200" alt="salone-di-ginevra-nissan-presenta-nuova-micra-bose-personal-edition"/></a><span class="aidanews2_text">Al Motor Show di Ginevra Nissan presenta una versione speciale di Nuova Micra: la BOSE® Personal® Edition&nbsp;
• Edizione limitata per...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Seguici su:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div id="itp-social-box">



	
	               <a type="application/rss+xml" rel="alternate" href="http://www.giroma.it/index.php?format=feed&type=rss" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Sottoscrivi i nostri RSS" title="Sottoscrivi i nostri RSS" src="/modules/mod_itpsubscribe/images/big16/rss.png"/>
            </a>
                
          
            <a href="http://www.facebook.com/pages/Giroma/135955676439708" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Diventa nostro Fan su Facebook" title="Diventa nostro Fan su Facebook" src="/modules/mod_itpsubscribe/images/big16/facebook.png"/>
            </a>
                
                
		  
	        <a href="https://twitter.com/#!/GIROMAonline"  >
	        <img style="border: 0pt none ; vertical-align: middle; " alt="Follow me" title="Follow me" src="/modules/mod_itpsubscribe/images/big16/twitter.png"/>
	        </a>
	    	    
	                <a href="http://www.giroma.it/index.php/2012-04-06-22-27-40/10-redazione.html"  >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Iscriviti E-Mail" title="Iscriviti E-Mail" src="/modules/mod_itpsubscribe/images/big16/email.png"/>
            </a>
            
     
</div>


        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Pubblicità</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<style type="text/css">

caption, th, td {
	text-align:left;
	font-weight:normal;
}

.theme-default89 .nivoSlider {
background-color:#fff;
border:#ffffff solid 0px;
	}

.theme-default89 #slider89 {
    width:265px; /* Make sure your images are the same size */
    height:220px; /* Make sure your images are the same size */
				
				
}
			.theme-default89 .nivo-caption {
	position:absolute;
	left:0px;
	bottom:0px;
	background:#000;
	-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
       filter: alpha(80);
	opacity:0.8; /* Overridden by captionOpacity setting */
	width:100%;
				
		z-index:8;
}
				
		

	
	
	
		
	
.nivo-caption h3 {
    font-weight: bold;
    font-size: 18px;
    margin: 2px 0 2px 0;
    padding: 0 2px 0 7px;
	color:#FFFFFF;
}
.nivo-caption p {
    padding: 0 2px 0 7px;
    margin: 2px 0 2px 0;
}

.nivo-caption h5
{
padding-left: 5px !important;
}

 .theme-default89 .nivo-caption h5, .theme-default89  .nivo-caption h5 a{
margin:0 !important;
font-family: BebasNeueRegular !important;
font-size:22px !important;
font-weight:normal !important; 
text-decoration:none !important;
padding-right: 5px !important;
padding-bottom:0px !important;
padding-top:5px !important;
color:#fff !important;
line-height:27px !important;
display: block !important;
text-align:left !important;

}
.theme-default89 .nivo-caption p{

letter-spacing: 0.4px !important;

line-height:15px !important;

margin:0 !important;


font-family: Arial, Helvetica, sans-serif !important;


font-size:10px !important;
padding-left: 5px !important;
padding-right: 5px !important;
padding-bottom:2px !important;
padding-top:0px !important;
color:#fff !important;
z-index:10 !important;
display: block !important;
text-align:left !important;

}


.theme-default89 .nivo-controlNav {

	position:absolute;
	right: 5px !important;
    top: 5px !important;
    margin-left:-40px; /* Tweak this to center bullets */
}



.theme-default89 .nivo-controlNav a {
	display:block;
	width:17px;
	height:17px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/bullets.png) no-repeat;
	text-indent:-9999px;
	border:0;
	margin-right:3px;
	float:left;
	position: relative;
}

.theme-default89 .nivo-controlNav a.active {

	background-position:0 -22px;
}



.theme-default89 .nivo-directionNav a {
	display:block;
	width:30px;
	height:30px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/arrows.png) no-repeat;
	text-indent:-9999px;
	border:0;
}

.theme-default89 a.nivo-nextNav {
	background-position:-30px 0;
	right:15px;
}

.theme-default89 a.nivo-prevNav {
	left:15px;
}




</style>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery-1.6.1.min.js" type="text/javascript"></script>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery.nivo.slider.js" type="text/javascript"></script>


<div class="joomla_pns" align="center">

<div class="slider-wrapper theme-default89">

            <div id="slider89" class="nivoSlider">

             <a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a><a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a>
            </div>

               

</div>



    <script type="text/javascript">
 var pns = jQuery.noConflict();
     pns(window).load(function() {

        pns('#slider89').nivoSlider({
		effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
        slices: 15, // For slice animations
        boxCols: 8, // For box animations
        boxRows: 4, // For box animations
        animSpeed: 1200, // Slide transition speed
        pauseTime: 4000, // How long each slide will show
        startSlide: 0, // Set starting Slide (0 index)
        directionNav: false, // Next & Prev navigation
        directionNavHide: false, // Only show on hover
        controlNav: false, // 1,2,3... navigation
        controlNavThumbs: false, // Use thumbnails for Control Nav
        controlNavThumbsFromRel: false, // Use image rel for thumbs
        controlNavThumbsSearch: '.jpg', // Replace this with...
        controlNavThumbsReplace: '_thumb.jpg', // ...this in thumb Image src
        keyboardNav: true, // Use left & right arrows
        pauseOnHover: true, // Stop animation while hovering
        manualAdvance: false, // Force manual transitions
        captionOpacity: 0.8, // Universal caption opacity
        prevText: 'Prev', // Prev directionNav text
        nextText: 'Next', // Next directionNav text
        beforeChange: function(){}, // Triggers before a slide transition
        afterChange: function(){}, // Triggers after a slide transition
        slideshowEnd: function(){}, // Triggers after all slides have been shown
        lastSlide: function(){}, // Triggers when last slide is shown
        afterLoad: function(){} // Triggers when slider has loaded
		});

    });

    </script>
</div>
<p class="dnn">&nbsp;</p>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>

        </div>
    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
    <div class="art-footer-body">
                        <div class="art-footer-text">
                                                          <p><a href="#">_</a> | <a href="#">_</a> | <a href="#">_</a></p></br><p></br></br></br>Editore GIROPRESS s.r.l. Con Socio Unico</br></br></p> <p>GIROMA - Quotidiano online di informazione su Roma </br></p>
<p>Autorizzazione Tribunale di Roma n° 143/2010 del 1/04/2010 </br></p>
<p>Direttore Editoriale e Direttore Responsabile - Anna Tina Mirra</br></p></br>
<p>Copyright © 2012 Tutti i diritti riservati - All Rights Reserved.</br></p>
                  <p>P.Iva 10872791008</p>

                                                        </div>
        <div class="cleared"></div>
    </div>
</div>

    <div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p  class="art-page-footer"><a href=http://www.giroma.it  target="_blank">Giroma</a> quotidiano di informazione  online</p>

    <div class="cleared"></div>
</div>

</body>
</html>