<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
<head>
   <base href="http://www.giroma.it/index.php/2012-04-06-21-41-13/appuntamenti/6729-estate-romana-2018-gli-appuntamenti-fino-al-13-settembre.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Roma, informazione, cultura, magazine, arte, sport,teatro, cinema, calcio, musica" />
  <meta name="author" content="redattore" />
  <meta name="description" content="Giroma, quotidiano online di informazione su Roma" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Estate Romana 2018: gli appuntamenti fino al 13 settembre</title>
  <link href="/templates/giromagazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.giroma.it/index.php/component/search/?Itemid=474&amp;catid=78&amp;id=6729&amp;format=opensearch" rel="search" title="Vai Giroma, quotidiano online di informazione su Roma" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/slimbox/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/purity.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/css/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/themes/default/default.css" type="text/css" />
  <style type="text/css">
#ty2udate92 {}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/content/plg_imagesized/scripts/slimbox.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?version=112" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});			Date.prototype.stdTimezoneOffset = function() {
				var jan = new Date(this.getFullYear(), 0, 1);
				var jul = new Date(this.getFullYear(), 6, 1);
				return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
			};
			Date.prototype.dst = function() {
				return this.getTimezoneOffset() < this.stdTimezoneOffset();
			};

  </script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/giromagazine/css/template.css" media="screen" />
 <!--[if  IE 6]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie6.css" type="text/css" media="screen"  /><![endif]-->
 <!--[if  IE 7]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie7.css" type="text/css" media="screen"  /><![endif]-->
 <script type="text/javascript">if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
 <script type="text/javascript" src="/templates/giromagazine/jquery.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/giromagazine/script.js"></script>
 <script type="text/javascript">if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>

  
  
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30815789-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
  
  
  </head>
<body>
<div id="art-main">
    <div class="cleared reset-box"></div>
<div class="art-box art-sheet">
    <div class="art-box-body art-sheet-body">
<div class="art-header">
    <div class="art-headerobject"></div>
<div class="art-logo">
</div>

</div>
<div class="cleared reset-box"></div>
<div class="art-bar art-nav">
<div class="art-nav-outer">
  
  <ul class="art-hmenu"><li class="item-435"><a href="/">Home</a></li><li class="item-550"><a href="/index.php/design.html">Design</a></li><li class="item-551"><a href="/index.php/tecnologia.html">Tecnologia</a></li><li class="item-529"><a href="/index.php/fotogallery.html">Fotogallery</a></li><li class="item-468 active deeper parent"><a class=" active" href="#">Cultura</a><ul><li class="item-474 current active"><a class=" active" href="/index.php/2012-04-06-21-41-13/appuntamenti.html">Appuntamenti</a></li><li class="item-475"><a href="/index.php/2012-04-06-21-41-13/cinema.html">Cinema</a></li><li class="item-476"><a href="/index.php/2012-04-06-21-41-13/libri.html">Libri</a></li><li class="item-477"><a href="/index.php/2012-04-06-21-41-13/mostre.html">Mostre</a></li><li class="item-478"><a href="/index.php/2012-04-06-21-41-13/musica.html">Musica</a></li><li class="item-479"><a href="/index.php/2012-04-06-21-41-13/teatri.html">Teatri</a></li></ul></li><li class="item-552"><a href="/index.php/lifestyle.html">Lifestyle</a></li><li class="item-553"><a href="/index.php/moda.html">Moda</a></li><li class="item-554"><a href="/index.php/girosa.html">Gi...ROSA!</a></li><li class="item-469 deeper parent"><a href="#">Sport</a><ul><li class="item-481"><a href="/index.php/2012-04-06-21-51-23/calcio.html">Calcio</a></li><li class="item-482"><a href="/index.php/2012-04-06-21-51-23/calcio-a-5.html">Calcio a 5</a></li><li class="item-485"><a href="/index.php/2012-04-06-21-51-23/altri-sport.html">Altri sport</a></li></ul></li><li class="item-486"><a href="/index.php/citta.html">Città</a></li><li class="item-487"><a href="/index.php/fuori-citta.html">Fuori città</a></li><li class="item-549"><a href="/index.php/politicando-2.html">Salute e Benessere</a></li><li class="item-555"><a href="/index.php/mangio-bevo.html">Mangio&amp;Bevo</a></li><li class="item-490"><a href="/index.php/2012-04-06-22-27-40.html">Contatti</a></li></ul></div>
</div>
<div class="cleared reset-box"></div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;">        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <span id="ty2udate92"><div style="margin:0px auto;width:auto;text-align:right;">Roma 8  Settembre  2018</div></span>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
</div></div></div><div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
<div class="art-layout-cell art-content">

<div class="item-page"><div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<h2 class="art-postheader"><a href="/index.php/2012-04-06-21-41-13/appuntamenti/6729-estate-romana-2018-gli-appuntamenti-fino-al-13-settembre.html" class="PostHeader">Estate Romana 2018: gli appuntamenti fino al 13 settembre</a></h2>
<div class="art-postheadericons art-metadata-icons">
<span class="art-postdateicon">Creato Sabato, 08 Settembre 2018</span> | <span class="art-postauthoricon">Scritto da <a href="/index.php/component/contact/contact/" >Redazione Giroma</a></span> | <a href="/index.php/2012-04-06-21-41-13/appuntamenti/6729-estate-romana-2018-gli-appuntamenti-fino-al-13-settembre.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/giromagazine/images/system/printButton.png" alt="Stampa"  /></a> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=giromagazine&amp;link=34b9dd5ebddadf7f4baef0d9482972a46b8edbaa" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/giromagazine/images/system/emailButton.png" alt="Email"  /></a>
</div>
<div class="art-postcontent">
<div class="art-article"><p style="text-align: justify;"><span style="color: #333399;"><strong><a href="/images/magazine/2013/sport/Adamek_air-machine_Artescienza.jpg" rel="lightbox-gallery"><img src="/images/magazine/2013/sport/Adamek_air-machine_Artescienza.jpg" width="300" height="169" style="float: left;" /></a>Tanti gli eventi in programma in questa nuova settimana dell’Estate Romana 2018, la manifestazione culturale promossa da Roma Capitale – Assessorato alla Crescita Culturale e realizzata in collaborazione con SIAE (Società Italiana degli Autori e degli Editori) e il supporto nelle attività di comunicazione di Zètema Progetto Cultura. Aggiornamenti, su tutte le manifestazioni in programma, sull’account social Cultura Roma su Facebook, Twitter e Instagram, e sul sito</strong></span> <a href="http://www.estateromana.comune.roma.it">www.estateromana.comune.roma.it</a>&nbsp;<span style="color: #333399;"><strong>o al numero 060608 (attivo tutti i giorni ore 9-19).&nbsp;</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Entrata nel quarto mese di programmazione, l’Estate Romana continua ad offrire un nutrito calendario di iniziative, in particolare per bambini, ragazzi e famiglie.&nbsp;&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Tra le novità di questa nuova settimana si segnala l’inizio della VII edizione di Sguardi Oltre 2.0, rassegna multidisciplinare a cura dell’Associazione Percorsi Accidentali (dal 7 al 16 settembre). Coinvolgendo artisti e pubblico in due location del IV Municipio (Settecamini- Via Casal Bianco), la rassegna mira a un ribaltamento della linea di confine tra palco e platea, proponendo spesso situazioni in cui grandi e piccoli, grazie a una serie di laboratori (danza, clownerie, lettura ad alta voce), sono chiamati a farsi&nbsp; parte attiva&nbsp; degli eventi. Tra i primi appuntamenti, che si terranno nella Scuola di Musica Anton Rubinstein di via Jenne 22, viene proposto il laboratorio integrato bambini/adulti Suoni di Fiaba (venerdì 7, sabato 8 e domenica 9 settembre alle 10) della compagnia Opera Prima, che lega la tradizione ottocentesca del Clown Musicale, alle note, sonorità movimento e canovacci di tradizione popolare. A seguire, negli stessi giorni, il laboratorio di lettura espressiva Ad Alta Voce (venerdì 7 alle 18; sabato 8 e domenica 9 settembre alle 11.15) a cura di Settimo Cielo, che intende divulgare la lettura come pratica di condivisione, secondo una tradizione mai dimenticata ma sovrastata dalla cultura digitale.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Altra novità in partenza è rappresentata dal 4° Festival internazionale del Circo Sociale che si svolgerà dal 7 al 16 settembre al Centrale Preneste Teatro. A cura di Ruotalibera, il festival è dedicato ai bambini, ai ragazzi e alle famiglie per promuovere la conoscenza reciproca e la coesione sociale attraverso eventi di strada, spettacoli di circo/teatro, laboratori. Tra i primi appuntamenti venerdì 7 settembre alle 20.30 è di scena Va tutto a meraviglia, spettacolo musical-teatrale con Francesca Palombo, Daniele Ercoli ed Emiliano Maiorani. Sabato 8 settembre alle 17.30 in programma Rosa spettacolo di clown con Teresa Bruno. Domenica 9 settembre vede in programma diverse attività per tutto il giorno: si comincia alle 10 con i laboratori ExtravaDanza a cura di Carla Bianchi e Manuela De Angelis e Il Corpo in gioco con Floriana Rocca; si prosegue alle 11 con le attività ludiche Orchestrina grammelot a cura di Carla Bianchi e Manuela De Angelis e Objet trouvè con Floriana Rocca. Dalle 10 alle 13 in programma il laboratorio Le storie abitano nei libri: storie di circo e clown per grandi e piccini” con Fiona Sansone, Tiziana Lucattini e Fabio Traversa. In funzione anche lo Spazio Truccabimbi con Serena Corrado e Aisling Pallotta. Alle 12 l’artista di strada Floriana Rocca presenta lo spettacolo Sofa. Segue alle 17.30 lo spettacolo di circo/teatro Bolle di Sapore di e con Anna Viganò.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Altra novità da segnalare è Anomalie 2018, la decima edizione di un progetto dell’Associazione Culturale Kollatino Underground che fino al 15 settembre, porta la sperimentazione artistica nella periferia di Torre Maura, all’interno del Parco delle Canapiglie. Lo scopo è quello di reinterpretare la periferia metropolitana attraverso l’incontro sotto un tendone da circo tra teatro sperimentale e discipline circensi, tra musica e video, tra opere multimediali e proiezioni cinematografiche. Tutti i giorni dalle 17 alle 24, ad ingresso libero, artisti si alternano proponendo un totale di dieci spettacoli dal vivo di Nuovo Circo, teatro e musica oltre a dieci giornate di laboratori pomeridiani rivolti ai più piccoli.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Dopo la pausa di agosto, riprende l’iniziativa Librotrekking Urbani nei Parchi di Roma, a cura di Campareconipiedi Asd&nbsp; che propone tre escursioni all’interno dei parchi cittadini. Si andrà alla scoperta della Riserva Naturale dell’Insugherata accompagnati dalla lettura di brani tratti da Marcovaldo di Italo Calvino (martedì 11 settembre); si partirà poi alla scoperta del Parco del Pineto e della Valle dell’Inferno con l’accompagnamento letterario delle parole de Il Barone Rampante di Italo Calvino (mercoledì 12 settembre). Ultimo appuntamento l’escursione a Villa Pamphili per una piacevole passeggiata letteraria accompagnati dai versi d'amore più commoventi di Neruda, Prèvert, Montale, Hikmet, Alda Merini e Fossati (giovedì 13 settembre).</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Dall’11 al 16 settembre si svolge la seconda parte di Sogno di una Notte di mezza Estate, progetto multidisciplinare gratuito curato da MotoProduzioni srl, in collaborazione con Teatro Mobile, che mira a valorizzare l’area verde del Parco Volusia nel Municipio XV accrescendo il legame dei residenti con questo territorio attraverso performance artistiche incentrate sul tema del “sogno”. L’evento si articola in due momenti per ogni serata. Il primo, replicato ogni sera dalle ore 19, si basa su uno studio per una messinscena sperimentale del Sogno di una notte di mezza estate di Shakespeare che prende corpo durante una passeggiata al tramonto nel parco aperta a trenta persone munite di audio cuffia. Un viaggio nel verde avvolti dai frammenti sonori tratti dal capolavoro shakespeariano e curati da Marcello Cava. A seguire ogni sera un evento/variazione sul tema del sogno: martedì 11 settembre Variazione danzata: Esibizione di Cinzia Sità; mercoledì 12 settembre Variazione fotografica: Esposizione delle opere di Paolo Amadei / Esperimenti con il foro stenopeico; giovedì 13 settembre Variazione cinematografica: Proiezione di “Dreaming of Morning” di Aureliano Amadei. Prenotazione obbligatoria: 
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy39605 = 's&#111;gn&#111;p&#97;rc&#111;v&#111;l&#117;s&#105;&#97;' + '&#64;';
 addy39605 = addy39605 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 var addy_text39605 = 's&#111;gn&#111;p&#97;rc&#111;v&#111;l&#117;s&#105;&#97;' + '&#64;' + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write('<a ' + path + '\'' + prefix + ':' + addy39605 + '\'>');
 document.write(addy_text39605);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Ritorna anche L’Estate in Biblioteca. Il Cinema legge il Mondo, la rassegna di lungometraggi e cortometraggi in programma fino al 27 settembre organizzata dall’Associazione Methexis insieme alle Biblioteche di Roma e al MedFilm Festival. Nuovo appuntamento giovedì 13 settembre, all’interno della Biblioteca Goffredo Mameli in via del Pigneto dove viene proposto l’AperiCinema con Mario Sesti (ore 19) e la proiezione del film La bella e le bestie di Kaouther Ben Hania (ore 20).</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Nel fine settimana si avviano a conclusione diverse manifestazioni che hanno scandito con le loro programmazioni questi mesi estivi.</p>
<p style="text-align: justify;">Domenica 9 settembre ultime proiezioni per le arene cinematografiche all’aperto come l’Arena Garbatella, a cura di Arene Diverse, e Caleidoscopio alla Casa del Cinema in Villa Borghese.</p>
<p style="text-align: justify;">Giungono a conclusione anche due importanti rassegne musicali come Village Celimontana nella villa al Celio con il concerto rhythm&amp;blues Mario Donatone plays Ray Charles (sabato 8 settembre) e Parco Schuster nell’area verde accanto alla Basilica di S. Paolo all’Ostiense che propone il concerto di due gruppi rap romani: Assalti Frontali e Bestierare (domenica 9 settembre).</p>
<p style="text-align: justify;">Ultimo appuntamento per Ostia Antica Festival – Il Mito e il Sogno al Teatro romano nell’area archeologica di Ostia antica che propone lo spettacolo&nbsp; Pintus @ Ostia Antica di Angelo Pintus (sabato 8 settembre) e per l’Anfiteatro Quercia del Tasso, la rassegna teatrale a cura della Coop. La Plautina, in corso da metà luglio sul Gianicolo con lo spettacolo musicale Vita da Night Club di Marco Colcerasa. (domenica 9 settembre).&nbsp;</p>
<p style="text-align: justify;">Si congedano dal pubblico anche I Solisti del Teatro nei Giardini della Filarmonica Romana con la serata-omaggio allo scrittore Antonio Tabucchi&nbsp; (venerdì 7 settembre) e la tradizionale rassegna romana della comicità, All’Ombra del Colosseo con lo spettacolo A saperlo prima dell’ironico e sarcastico Antonio Giuliani (sabato 8 e domenica 9 settembre).</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Infine una importante anticipazione. Dal 13 al 19 settembre, in alcune sale cinematografiche della Capitale arriva il grande Cinema con la rassegna Il Cinema attraverso i Grandi Festival – Da Venezia a Roma 24° edizione. La rassegna conclude l’edizione 2018 del progetto Il cinema attraverso i grandi festival proponendo un’ampia selezione di film provenienti direttamente dalla 75° Mostra Internazionale d’Arte Cinematografica di Venezia. I film saranno proiettati tutti in versione originale con i sottotitoli in italiano.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">PROGRAMMA DAL 7 AL 13 SETTEMBRE</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">LA MUSICA</p>
<p style="text-align: justify;">Al via nel fine settimana la manifestazione IL CINEMA E LA BANDA, a cura dell’Associazione Culturale ScuolaOrchestra. L’evento, gratuito e all’aperto, si svolge nell’area pedonale di Largo Spartaco nel quartiere Quadraro del Municipio VII. Sabato 8 e domenica 9 settembre l’orchestra “Banda Cecafumo” esegue un repertorio di colonne sonore di famosi film, mentre sullo schermo montato alle spalle dell’Orchestra che suona, scorrono le immagini relative alle opere evocate. Inizio del concerto-spettacolo alle 20.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Tanti eventi di musica e non solo, sulla terrazza di GIANICOLO IN MUSICA, la manifestazione a cura dell’Associazione Roma Musica e Cultura in programma fino al 30 settembre in piazza Giuseppe Garibaldi. Venerdì 7 settembre dalle 22.30 serata tutta da ballare con Dj set. Sabato 8 settembre ore 21.45 concerto dedicato ai successi anni ’70,’80 e oltre della Dance Time Band composta da Daniela Papa (voce), Daniela Brandi (tastiere e cori), Marco Ciancaglini (chitarra), Alberto Bronner (basso) e Antonio Vernuccio (batteria). Domenica 9 settembre alle 21.45 concerto jazz del Marcotulli/Varela Duo composto da Rita Marcotulli al pianoforte e Israel Varela alla batteria e voce. Lunedì 10 settembre alle 21.30 appuntamento settimanale con la comicità con l’evento Club Impro che propone lo spettacolo d’improvvisazione teatrale “La Rivincita”. Martedì 11 settembre alle 21.45 va in scena il quartetto jazz Levy/Bassi/Moroni/Gatto composto da Jed Levy (sax), Giuseppe Bassi (contrabbasso), Dado Moroni (piano), Roberto Gatto (batteria). Open act della serata affidato al Dario Giacovelli Trio. Mercoledì 12 settembre alle ore 21.45 tributo ai grandi successi di Sade con l’esibizione di Sadesong, il gruppo composto da Daniela Papale (voce), Daniela Brandi (tastiere e cori), Marco Ciancaglini (chitarra), Alberto Bronner (basso) e Antonio Vernuccio (batteria). Giovedì 13 settembre dalle 22.30 serata tutta da ballare con Dj set.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Ultimi appuntamenti musicali invece per VILLAGE CELIMONTANA, il jazz club all’interno del suggestivo spazio verde sul Celio che chiude la sua lunga programmazione estiva con il concerto funk soul degli Apple sing Apple play, band con un repertorio dance anni ’70-’80 e composta da Barbara Begala, voce; Giada Manti, voce; Alessandro Rossi, voce; Anna Vinci, voce; Angelo Capuzzimato, batteria; Roberto Guarino, chitarra; Mimmo Imperiale, basso; Luigi Uccioli, tastiere (venerdì 7 settembre) e con la performance rhythm&amp;blues Mario Donatone plays Ray Charles,&nbsp; (sabato 8 settembre). I concerti hanno inizio alle ore 22.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Nella suggestiva area archeologica del Teatro di Marcello proseguono le serate di musica classica organizzate da I CONCERTI DEL TEMPIETTO – NOTTI ROMANE AL TEATRO MARCELLO, a cura dell’Associazione culturale Il Tempietto. Venerdì 7 settembre concerto a quattro mani di Giacomo Corbetta e Monica Zhang che al pianoforte eseguono musiche di Chopin, Liszt, Debussy, Rachmaninov, Glinka, Beethoven. Sabato 8 settembre concerto del pianista Xing Chang su musiche di Schumann, Debussy, Rachmaninov. Domenica 9 settembre Francesca Di Molfetta al pianoforte esegue musiche di Mozart, Rachmaninov, Schumann. Lunedì 10 settembre concerto del pianista Andrea Molteni su repertorio di Bach, Beethoven, Debussy, Chopin. Martedì 11 settembre Stefan Macovei al pianoforte esegue musiche di Haydn, Schumann, Debussy, Ravel. Mercoledì 12 settembre concerto al pianoforte di Michele Chinellato su musiche di Beethoven, Chopin, Schumann, Liszt. Giovedì 13 settembre il pianista Davide Ranaldi esegue musiche di Bach, Beethoven, Brahms, Liszt. I concerti iniziano alle 20.30, preceduti da una visita all’area archeologica (19.45) e dall’ascolto di poesie o letture (19.30).</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Ultimi appuntamenti anche per la manifestazione musicale PARCO SCHUSTER, a cura di Ioli Impianti srl. Nel parco verde adiacente la Basilica di San Paolo Fuori le Mura, venerdì 7 settembre alle 21.30 serata all’insegna del divertimento con il live della Bim Bum Band, che ripropone&nbsp; le sigle più celebri dei Cartoon del passato. A seguire selezione musicale con il Dj Set Sasà. Sabato 8 settembre alle 21 il cantautore Emilio Stella presenta il suo ultimo album accompagnato da Primiano Di Biase (fisarmonica, tastiera, organo e cori), Ruggero Giustiniani (batteria e percussioni), Davide Costantini (basso) e Samuel Stella (chitarre, armonica e cori). Ad arricchire la serata la presenza di Alessandro Pieravanti del Muro del Canto e della cantautrice Giulia Anania. Domenica 9 settembre alle 21 serata di chiusura con il concerto degli Assalti Frontali, storica band romana, e di Bestierare, altro gruppo romano, accompagnati dal Dj Amaro.&nbsp;</p>
<p style="text-align: justify;">I FILM</p>
<p style="text-align: justify;">Cala il sipario sulla rassegna cinematografica ARENA GARBATELLA, a cura dell’Associazione Olivud srl. Ultimi tre giorni di programmazione in Piazza Benedetto Brin, nel cuore della Garbatella con i film Sono tornato di Luca Miniero (venerdì 7 settembre), Come un gatto in tangenziale di Riccardo Milani (sabato 8 settembre) e Tonno spiaggiato di Matteo Martinez (domenica 9 settembre). Inizio proiezioni: ore 21.15</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Nuovo appuntamento invece per L’ESTATE IN BIBLIOTECA. IL CINEMA LEGGE IL MONDO, la rassegna di lungometraggi e cortometraggi in programma fino al 27 settembre organizzata dall’Associazione Methexis insieme alle Biblioteche di Roma e al MedFilm Festival. Prossima tappa, giovedì 13 settembre, all’interno della Biblioteca Goffredo Mameli in via del Pigneto dove è in programma l’AperiCinema con Mario Sesti (ore 19) e la proiezione del film La bella e le bestie di Kaouther Ben Hania (ore 20).</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Dopo aver salutato le sei rassegne in programma quest’anno la manifestazione CALEIDOSCOPIO della Casa del Cinema di Villa Borghese saluta l’estate 2018 con gli ultimi quattro eventi nel Teatro all’aperto Ettore Scola. Giovedì 6 settembre alle 21 appuntamento con la serata intitolata Il tempo di uno scatto 58’, 68’, 78’, viaggio attraverso 20 anni di storia che hanno cambiato il nostro paese. Si parte dagli anni della Dolce Vita, si attraversano i moti del ’68 per arrivare infine al rapimento di Aldo Moro. Il racconto parte dalle splendide fotografie di Marcello Geppetti e alterna momenti più leggeri a momenti di riflessione. Lo storytelling e la musica dal vivo si danno spesso il cambio in un susseguirsi incessante di avvenimenti. Ad accompagnare l’avvenimento anche una mostra in corso fino al 9 settembre. Venerdì 7 settembre alle 21&nbsp; va in scena: Orientalismi sonori, omaggio a Edward Said, uno spettacolo di suoni, immagini, letture, danza con Jussur Project e le foto di Fatima Abbadi. Sabato 8&nbsp; settembre alle 21 per Speciale Nordic Film Fest presentazione del film di Linda Gaarder&nbsp; The King’s Choice alla presenza dell’ambasciatore della Norvegia. Chiude la stagione all’aperto della Casa del Cinema l’appuntamento di domenica 9 settembre con Che famo?, ideato dal giovane staff di Quindici19: uno spazio di intrattenimento e un’occasione di crescita culturale. Dalle 19 in poi i ragazzi del Liceo Righi coinvolgeranno un pubblico di giovanissimi con il loro festival di cortometraggi ormai affermatosi a livello internazionale.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">IL TEATRO</p>
<p style="text-align: justify;">Nel teatro all’aperto al Gianicolo si avvia invece a conclusione la 49ma stagione estiva della rassegna ANFITEATRO QUERCIA DEL TASSO, organizzata dalla Cooperativa La Plautina, che si congeda dal proprio pubblico portando in scena (venerdì 7, sabato 8 e domenica 9 settembre alle 21) lo spettacolo musicale Vita da Night Club, scritto e diretto da Marco Colcerasa. Lo spettacolo racconta ballando, suonando e recitando la fine dell’era del proibizionismo e l’inizio di quella della criminalità. Il night club è un luogo di ritrovo per gente in cerca di emozioni e la musica è il filo conduttore che lega epoche e luoghi diversi. Un viaggio che parte dall’America degli anni ’30 durante e dopo il proibizionismo, e prosegue nella vecchia Europa che non tardò ad adeguarsi: Parigi in testa con i suoi gigolò e le sue canzoni della mala, seguita da altre Capitali come Berlino e Londra fino ad arrivare a Roma che, nonostante fosse dimora dell’autorità ecclesiastica, si aprì alla licenziosità che la morale dell’epoca andava permettendo.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">I PERCORSI</p>
<p style="text-align: justify;">Entra nel vivo il calendario di visite guidate gratuite al Forte Bravetta proposte nell’ambito di (E)STATE AL FORTE 2018, a cura dell’Associazione di Promozione Sociale Progetto Forti. Appuntamento questa settimana venerdì 7 settembre dalle 17 alle 20 e domenica 9 settembre dalle 10 alle 13. Durante le visite vengono messi in luce sia gli aspetti architettonici che le vicende storiche che caratterizzano questo luogo, divenuto tristemente noto durante l’occupazione tedesca a Roma. Info: 
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy87112 = '&#105;nf&#111;' + '&#64;';
 addy87112 = addy87112 + 'pr&#111;g&#101;tt&#111;f&#111;rt&#105;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy87112 + '\'>');
 document.write(addy87112);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>. Prenotazioni: <a href="http://www.eventbrite.it">www.eventbrite.it</a></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Nuovo appuntamento di SUMMER TALES la manifestazione estiva a cura di PAV che presenta progetti di esplorazione urbana realizzati dal collettivo DOM, guidato da Valerio Sirna e Leonardo Delogu. Venerdì 7, sabato 8 e domenica 9 settembre dalle 16 alle 22 in programma la performance L’uomo che cammina, in cui gli spettatori vengono invitati a seguire il passo di un uomo misterioso, per un viaggio di contemplazione aperto ai dettagli e alle meraviglie del quotidiano. La performance si basa su un viaggio a piedi per 15 spettatori della durata di quattro ore circa che unisce i luoghi simbolo dell’antichità classica, i palazzi della politica, i quartieri popolari, le zone ai margini, i giardini segreti e fantasmatici, fino agli estremi confini del territorio urbano. A partire dalla graphic novel “L’uomo che cammina” di Jiro Taniguchi, DOM costruisce una drammaturgia di spazi in cui esplorare il confine tra urbano e terzo paesaggio, tra centro e periferia. Prenotazione obbligatoria: tel. 06.44702823; email: 
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy9323 = '&#111;rg&#97;n&#105;zz&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy9323 = addy9323 + 'p&#97;v-&#105;t' + '&#46;' + '&#101;&#117;';
 var addy_text9323 = '
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy53884 = '&#111;rg&#97;n&#105;zz&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy53884 = addy53884 + 'p&#97;v-&#105;t' + '&#46;' + '&#101;&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy53884 + '\'>');
 document.write(addy53884);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>&nbsp;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy9323 + '\'>');
 document.write(addy_text9323);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Continuano le VISITE GUIDATE TEATRALIZZATE a cura de I viaggi di Adriano, per&nbsp; ripercorrere la storia di Roma e dei suoi protagonisti con le interpretazioni di attori in costume e la narrazione di esperte guide turistiche. Venerdì 7 settembre alle 21.30 lo spettatore può scegliere due percorsi: una passeggiata per scoprire i retroscena del temibile “boja de Roma” con La lama di mastro Titta: tour nella Roma del papa Re, oppure ascoltare le divertenti vicende di Onofrio del Grillo con La vera Roma del Marchese del Grillo. Sabato 8 settembre alle 21 in programma altri due appuntamenti: con Michelangelo: il cuore e la pietra si può andare alla scoperta dei luoghi legati al grande Buonarroti; con Caravaggio a Roma. Vita e opere viene ripercorsa la vicenda umana e artistica del geniale pittore. Prenotazione obbligatoria su <a href="http://www.iviaggidiadriano.it">www.iviaggidiadriano.it</a></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Dopo la pausa di agosto, riprende l’iniziativa LIBROTREKKING URBANI NEI PARCHI DI ROMA, a cura di Campareconipiedi Asd&nbsp; che questa settimana propone tre escursioni all’interno dei parchi cittadini. La prima è in programma martedì 11 settembre con partenza alle 18 dalla stazione FM3 San Filippo Neri. Si andrà alla scoperta della Riserva Naturale dell’Insugherata, splendido corridoio verde tra Via Trionfale e Via Cassia. In un’altura, circondati dalla sughera, il pubblico verrà allietato dalla lettura di brani tratti da Marcovaldo di Italo Calvino. Mercoledì 12 settembre, invece, si partirà alla scoperta del Parco del Pineto. Alle 18 dalla fermata della metro Valle Aurelia prenderà il via il percorso che dalla “Valle dell’Inferno”, nome storico di Valle Aurelia, porterà fino al Parco del Pineto con l’accompagnamento letterario delle parole de Il Barone Rampante di Italo Calvino. Ultimo appuntamento giovedì 13 settembre con l’escursione a Villa Pamphili. Partendo alle 18 dall’ingresso di Via Vitellia si avrà la possibilità di svolgere una piacevole passeggiata letteraria accompagnati dai versi d'amore più commoventi di Neruda, Prèvert, Montale, Hikmet, Alda Merini e Fossati. Al termine del percorso pic-nic di chiusura.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Dall’11 al 16 settembre si svolge la seconda parte di SOGNO DI UNA NOTTE DI MEZZA ESTATE, progetto multidisciplinare gratuito curato da MotoProduzioni srl, in collaborazione con Teatro Mobile, che mira a valorizzare l’area verde del Parco Volusia nel Municipio XV accrescendo il legame dei residenti con questo territorio attraverso performance artistiche incentrate sul tema del “sogno”. L’evento si articola in due momenti per ogni serata. Il primo, replicato ogni sera dalle ore 19, si basa su uno studio per una messinscena sperimentale del Sogno di una notte di mezza estate di Shakespeare che prende corpo durante una passeggiata al tramonto nel parco aperta a trenta persone munite di audio cuffia. Un viaggio nel verde avvolti dai frammenti sonori tratti dal capolavoro shakespeariano e curati da Marcello Cava. A seguire ogni sera un evento/variazione sul tema del sogno: martedì 11 settembre Variazione danzata: Esibizione di Cinzia Sità; mercoledì 12 settembre Variazione fotografica: Esposizione delle opere di Paolo Amadei / Esperimenti con il foro stenopeico; giovedì 13 settembre Variazione cinematografica: Proiezione di “Dreaming of Morning” di Aureliano Amadei. Prenotazione obbligatoria: 
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy62125 = 's&#111;gn&#111;p&#97;rc&#111;v&#111;l&#117;s&#105;&#97;' + '&#64;';
 addy62125 = addy62125 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 var addy_text62125 = 's&#111;gn&#111;p&#97;rc&#111;v&#111;l&#117;s&#105;&#97;' + '&#64;' + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write('<a ' + path + '\'' + prefix + ':' + addy62125 + '\'>');
 document.write(addy_text62125);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">GLI ESPERIMENTI</p>
<p style="text-align: justify;">Dopo gli appuntamenti di giugno e luglio, ritorna il FESTIVAL ARTESCIENZA, a cura del Centro Ricerche Musicali che con proposte innovative intende sondare i rapporti più inaspettati e interessanti fra arte e scienza. Giovedì 13 settembre alle 19, nella sede dell’Accademia di Francia in Villa Medici è in programma, ad ingresso libero, il Colloquio con Ondrej Adámek, compositore praghese e inventore di nuovi strumenti, che presenta la sua musica e il lavoro realizzativo di Air Machine, un nuovo strumento di fantasia concepito e realizzato utilizzando mantici di aspiratori, giocattoli, palloni. L’incontro si svolgerà in lingua francese.</p>
<p style="text-align: justify;">Fino al 18 settembre a Palazzo delle Esposizioni è ancora possibile assistere gratuitamente alle proiezioni di Screenings, sezione-preview che mira a preparare il pubblico alle performance della V edizione del LIVE CINEMA FESTIVAL 2018 che si svolgerà, sempre nello spazio di via Nazionale, dal 19 al 23 settembre prossimo. Su un monitor all’interno del bookstore della sede espositiva, da martedì a domenica, negli orari di apertura del Palazzo, si possono guardare interviste, anteprime e backstage di alcuni dei migliori artisti che interpretano le live cinema performance, per comprendere al meglio il processo creativo ed i contenuti di questa nuova disciplina audio video.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">GLI INCROCI ARTISTICI</p>
<p style="text-align: justify;">Fino al 9 settembre, sul Ponte della Musica al Flaminio è in corso A.R.E. - ARTIST IN ROME EXPERIENCE 2018, manifestazione dedicata alle arti e all’intrattenimento con eventi gratuiti. Il festival realizzato da A.M.E. Management srl, si dedica alla commistione fra musica, arte e cultura contemporanea creando “esperienze” di aggregazione tra pubblico e artisti, mirando a congiungere realtà apparentemente distanti utilizzando il ponte come metafora di unione. In programma venerdì 7 settembre dalle 22&nbsp; serata di musica con Shablo (THAURUS) Dj Set, Sine One Dj Set, Do Your Thang Live. Sabato 8 settembre dalle 23 musica con LUCA aka Francisco, Delphi (Tiger and Woods), Fabrice. Domenica 9 settembre dalle 18 festa di chiusura con tanta musica a cura di Bravo Dischi. Per tutta la durata del festival sono allestite mostre en plein air: esposizioni di opere d’arte ed installazioni site specific, le opere tattili di Flavio Tiberio Petricca, le opere materiche di Fabrizio Di Nardo e quelle della parigina Coquelicot Mafille.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Fino al 15 settembre la X edizione di ANOMALIE 2018, progetto dell’Associazione Culturale Kollatino Underground che, porta la sperimentazione artistica nella periferia di Torre Maura, all’interno del Parco delle Canapiglie. Lo scopo è quello di reinterpretare la periferia metropolitana attraverso l’incontro sotto un tendone da circo tra teatro sperimentale e discipline circensi, tra musica e video, tra opere multimediali e proiezioni cinematografiche. Tutti i giorni dalle 17 alle 24, artisti si alternano proponendo un totale di dieci spettacoli dal vivo di Nuovo Circo, teatro e musica oltre a dieci giornate di laboratori pomeridiani rivolti ai più piccoli. In programma venerdì 7 settembre il giocoliere Shay Wapniaz in The Shay Street Show, uno spettacolo che unisce la tecnica circense al teatro di strada. Sabato 8 settembre è di scena Circomare Teatro. Domenica 9 settembre Maurizio Bellardini è protagonista in Demente, spettacolo di magiche clownerie demenziali. Lunedì 10 settembre Adriano Bono propone Schegge impazzite di Reggae Circus. Martedì 11 settembre spettacolo Happy Decadence con Giulio Francesco Venturini in. Mercoledì 12 settembre Floriana Rocca porta in scena Sofar. Giovedì 13 settembre Chiara Becchimanzi in Principesse.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Al via dal 7 al 16 settembre la VII edizione di SGUARDI OLTRE 2.0, rassegna multidisciplinare per la cura dell’anima, a cura dell’Associazione Percorsi Accidentali. La manifestazione intende proporre un ribaltamento della linea di confine tra palco e platea, creando situazioni in cui adulti e bambini, grazie a una serie di laboratori (danza, clownerie, lettura ad alta voce), sono chiamati a farsi parte attiva degli eventi. I primi appuntamenti propongono il laboratorio integrato bambini/adulti Suoni di Fiaba (venerdì 7, sabato 8 e domenica 9 settembre alle 10) della compagnia Opera Prima, che lega la tradizione ottocentesca del Clown Musicale, alle note, sonorità movimento e canovacci di tradizione popolare. A seguire, negli stessi giorni, il laboratorio di lettura espressiva Ad Alta Voce (venerdì 7 alle 18; sabato 8 e domenica 9 settembre alle 11.15) a cura di Settimo Cielo, che si propone di divulgare la lettura come pratica di condivisione, secondo una tradizione mai dimenticata ma sovrastata dalla cultura digitale. I laboratori si svolgono nella Scuola di musica Anton Rubinstein di via Jenne 22 a Settecamini.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Dal 7 al 16 settembre al Centrale Preneste Teatro si svolge il 4° FESTIVAL INTERNAZIONALE DEL CIRCO SOCIALE, a cura di Ruotalibera, dedicato ai bambini e alle famiglie di Roma. L’esperienza del Circo Sociale si rivolge a bambini e ragazzi per promuovere la conoscenza reciproca e la coesione sociale attraverso eventi di strada, spettacoli di circo/teatro, laboratori. Venerdì 7 settembre alle 20.30 è di scena Va tutto a meraviglia, spettacolo musical-teatrale con Francesca Palombo, Daniele Ercoli ed Emiliano Maiorani. Sabato 8 settembre alle 17.30 in programma Rosa spettacolo di clown con Teresa Bruno. Domenica 9 settembre si comincia alle 10 con i laboratori ExtravaDanza a cura di Carla Bianchi e Manuela De Angelis e Il Corpo in gioco con Floriana Rocca; si prosegue alle 11 con le attività ludiche Orchestrina grammelot a cura di Carla Bianchi e Manuela De Angelis e Objet trouvè con Floriana Rocca. Dalle 10 alle 13 in programma il laboratorio Le storie abitano nei libri: storie di circo e clown per grandi e piccini” con Fiona Sansone, Tiziana Lucattini e Fabio Traversa. In funzione anche lo Spazio Truccabimbi con Serena Corrado e Aisling Pallotta. Alle 12 l’artista di strada Floriana Rocca presenta lo spettacolo Sofa. Segue alle 17.30 lo spettacolo di circo/teatro Bolle di Sapore di e con Anna Viganò.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Prosegue la programmazione di POLO MUSEALE ATAC ARTE IN VIAGGIO organizzata da Helikonia Indi in collaborazione con Caffè Letterario e ospitata all’interno del Polo museale ATAC, Parco Museo Ferroviario, che conserva in esposizione permanente diversi locomotori e tram storici restaurati. In agenda un ricco programma di incontri culturali, musica, spettacoli e rassegne letterarie. Anche in questa settimana un calendario fitto di incontri culturali, musica, spettacoli e rassegne letterarie. Venerdì 7 settembre alle 22 serata di musica funky swing groovy con Nadimop Live, gruppo composto da Nadia Straccia aka Nadimop (voce), Peter De Girolamo (tastiere), Adamo De Santis (batteria). Sabato 8 settembre alle 21 concerto di Katia Rizzo &amp; Retrò Band che propongono i successi italiani degli anni ’60 e ’70 con brani di Mina, Patty Pravo, Ornella Vanoni, Nada, Rita Pavone, Caterina Caselli, Raffaella Carrà, Celentano, Vianello, e tanti altri. Domenica 9 settembre alle 22 live del cantautore Vincenzo Cirilli accompagnato alla chitarra da Bruno Marinucci. Lunedì 10 settembre alle 21.30 live della cantautrice romana Priscilla Bei accompagnata da Giacomo Ronconi (chitarra) e da Laura Piccinetti (basso). Martedì 11 settembre alle 21.30 serata di musica italiana con Fabio Orfanelli trio (Sergio Colicchio, pianoforte; Fabiano Pappalardo, clarinetto; Fabio Orfanelli, voce e fisarmonica) che propone il riarrangiamento di brani italiani in particolare dal 1930 al 1960. Mercoledì 12 settembre alle 22 serata Live Swing &amp; Lindy Hop, appuntamento settimanale dedicato alla musica, alla cultura e al ballo swing. Giovedì 13 settembre alle 21.30 concerto dei Triple A, band animata dalla voce solista di Ayca Donmez e il cui repertorio spazia dai classici jazz anni ‘50 a rivisitazioni lounge di brani di Stevie Wonder, Beatles, Norah Jones e Bee Gees.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Si avvia a conclusione nel Parco di via Medail la V edizione di 6INESTATE, manifestazione multidisciplinare a cura di Associazione Culturale Ottavo Atto. Ogni giorno dalle ore 18 fino a serata inoltrata numerosi eventi gratuiti di teatro, musica, danza, cinema, presentazioni di libri, incontri con artisti, laboratori e attività per bambini per coinvolgere e valorizzare le realtà culturali territoriali, le sue produzioni originali e la sua creatività. Venerdì 7 settembre alle 18 spettacolo per bambini Carnival party. Alle 19 spettacolo teatrale Via delle Conce, 47 scritto e diretto da Martina Marone e Roberta Provenzani. Alle 20 concerto pop rock italiano con MALLET SREET. Alle 21 presentazione del libro Donne fuori dal buio di Arianna Pagani e Sara Manisera. Alle 21.30 concerto della Rino Gaetano Band. Alle 23 è di scena lo spettacolo teatrale Effetto Sal8. Sabato 8 settembre alle 18.00 spettacolo per bambini Cattivissimi noi di Flavio Marigliani. Alle 20 spettacolo teatrale SING, adattamento e regia Francesca Piersante. Alle 21 Anna Maria Gavoni e Benedetto Cesarini presentano il libro Il cacciatore di mafiosi di Alfonso Sabella. Alle 22 concerto di SIMONE BAROTTI e a seguire alle 23 musica rock italiano 70'/80 con Ferrovecchio. Domenica 9 settembre alle 18 animazione per bambini con laboratori creativi e spettacolo di bolle di sapone giganti. Alle 20 spettacolo musicale Battistando, omaggio a Lucio Battisti in occasione del 20° anniversario dalla scomparsa. Alle 21 Alessandro Colla presenta il libro Hitler in chiaro scuro di Michelangelo Anile. A seguire presentazione del progetto musicale TOW - Rock Cristiano Cattolico. Alle 21.30 sul palco Giovanni Scifoni racconta Mani bucate. Francesco, il poverello che ricevette le stimmate.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Continua al Parco delle Valli, la programmazione di ROMA FESTIVALPARK a cura di Bootleg, che propone ad ingresso libero spettacoli all’aperto, musica e incontri. Tra gli eventi della settimana: venerdì 7 settembre alle 22 serata di musica con Dj Mike aka Micionero; sabato 8 settembre alle 22 serata con le selezioni musicali di Whtrsh (Coez Official dj) aka Dj Banana; domenica 9 settembre alle 20 – Xavier; giovedì 13 settembre alle 21.30 è di scena GREG and the rockin’ revenge.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Ultimo appuntamento per la manifestazione OSTIA ANTICA FESTIVAL 2018 - IL MITO E IL SOGNO che sabato 8 settembre propone l’esilarante spettacolo Pintus@Ostia Antica del poliedrico Angelo Pintus che anche questa volta mette in mostra il suo sfaccettato talento, alternando comicità, imitazioni, musica, canto e ballo. Con lui sul palco due musicisti (pianoforte e chitarra) e un corpo di ballo.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Giunge a conclusione nel Parco di Colle Oppio ALL’OMBRA DEL COLOSSEO, la storica rassegna romana dedicata alla comicità, a cura di Castellum, che ogni sera per due mesi ha proposto un cartellone ricco di appuntamenti con i migliori comici del panorama locale e nazionale. Venerdì 7 settembre è di scena il duo comico Pablo e Pedro con lo spettacolo “Io e tu”, mentre le due serate conclusive, sabato 8 e domenica 9 settembre sono affidate ad Antonio Giuliani che presenta il suo ultimo show, “A saperlo prima…”, un misto di sarcasmo e ironia. Inizio spettacoli alle 21.45.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Si conclude anche la XXV edizione del Festival I SOLISTI DEL TEATRO a cura della Cooperativa Teatro 91, che nel magico scenario dei Giardini della Filarmonica Romana in via Flaminia ha portato in scena ogni sera eventi di teatro, musica, danza e letteratura. Per l’ultimo appuntamento, venerdì 7 settembre alle 21.30, viene reso omaggio allo scrittore Antonio Tabucchi con la serata-reading “Donna di Porto Pim”, a cura di Teresa Pedroni, con Roberto Herlitzka, Isabella Mangani (voce) e Felice Zaccheo (chitarra).</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Al Parco Talenti termina anche la manifestazione SESSANTOTTO VILLAGE, a cura dell’associazione Gottardo68, con il suo programma, sempre a ingresso libero, di spettacoli di cabaret, concerti di musica italiana e serate di arte e letteratura. Gli ultimi appuntamenti vedono il concerto degli allievi di Musica Incontro (venerdì 7 settembre alle 21.30) e la Festa finale di chiusura della manifestazione (sabato 8 settembre alle 21.30).</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Prosegue la programmazione all’EX DOGANA–SPAZIO TEMPORANEO. SPAZIO DIVISO TEMPO ꞊ VELOCITÀ, manifestazione organizzata da Spazio Temporaneo srl nello scalo di San Lorenzo, con serate di musica, dj-set e proiezioni di film. Tra gli appuntamenti di questa nuova settimana: venerdì 7 settembre alle 21.30 proiezione del film I Diari della motocicletta di Walter Salles. Sabato 8 settembre alle 19 proiezione del film Titanic di James Cameron. Domenica 9 settembre alle 21.30 proiezione del film L'ultimo Imperatore di Bernardo Bertolucci. Martedì 11 settembre alle 21.30 proiezione del film Profondo Rosso di Dario Argento. Mercoledì 12 settembre alle 20.30 proiezione dei film Kill Bill 1 e 2 di Quentin Tarantino. Giovedì 13 settembre dalle 19 serata di musica e ballo con la Notte della Pizzica.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Entra nel vivo la manifestazione FAI LA DIFFERENZA, C’È…CIRCUSTENIBILE, organizzata dall’Associazione In musica che si propone di diffondere la cultura della sostenibilità e dell’economia circolare, attraverso laboratori creativi e giochi, contest artistici, spettacoli, musica e narrazione. Il progetto, gemellato con Re Boat Roma Race e La città in Tasca, è dedicato alle famiglie e ai più giovani e tocca diverse zone della città. In questa settimana la location degli eventi, tutti gratuiti, è il Centro Commerciale Euroma2, dove da venerdì 7 a domenica 9 settembre dalle ore 10 alle 21 è in programma l’Eco-Festa della Sostenibilità: idee e proposte di artisti, artigiani, imprese, start up, associazioni che promuovono la cultura della sostenibilità. Dalle 10.30 alle 13.30 e dalle 16 alle 19, si svolge invece il Re Cook Show, che coinvolgerà chef e food blogger per raccontare la storia della tradizione culinaria romana reinterpretando ricette alle quali verranno associate poesie lette da attori. Sempre all’Euroma2, da venerdì 7 a mercoledì 12 settembre dalle ore 10 alle 21 è allestita ContestEco, l’esposizione e il concorso d’arte e design sostenibile, nata da un contest su web. Per l'occasione vengono presentate le opere che hanno saputo interpretare il concept di questa stagione "Roma città aperta", dedicato all’economia circolare e alla sostenibilità. Ancora all’Euroma2, da venerdì 7 a domenica 9 settembre dalle 10.30 alle 12.30 e dalle 16 alle 19 si svolgono i Fab/Lab Point, incontri e workshop sull'arte e sull'artigianato del riciclo. Sabato 8 settembre alle ore 16 l'Abraxa Teatro anima gli spazi del centro commerciale con La festa dei colori, uno spettacolo itinerante musico-teatrale su trampoli per recuperare l’allegria del Teatro di Strada. Giovedì 13 settembre dalle 10, nella Sala Conferenze FISE in via del Poggio Laurentino 11 all’Eur, si terrà il workshop Le buone Re-Azioni condotto da Mauro Spagnolo, direttore di Rinnovabili.it, per promuovere un cambiamento culturale attraverso i racconti di chi ha già intrapreso la strada dell’innovazione e dell’economia circolare, basata sulla diversa concezione della produzione e del consumo di beni e servizi. Seguiranno le premiazioni dell’esposizione d’arte + eco del web ContestEco.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Proseguono gli appuntamenti di LA CITTÀ IN TASCA, storica manifestazione estiva rivolta ai bambini dai 3 ai 12 anni, giunta quest’anno alla XXIV edizione. Ogni giorno dalle 17 alle 23 all’interno del Parco degli Scipioni in via di Porta Latina, vengono proposti spettacoli, giochi, letture, incontri e laboratori per promuovere l’incontro con le arti, la letteratura, la natura, l’ambiente e la tecnologia. Venerdì 7 settembre dalle 17 alle 19 laboratori La Città delle Artingioco con lo speciale dedicato all'artista Daniel Buren, che si diverte a modellare la percezione della realtà con la colorazione dei vetri degli edifici. Dalle 17 alle 18.30 attività per bambini dai 3 ai 7 anni con lo StoryTime, il racconto in Inglese fatto attraverso la rappresentazione teatrale. Alle 19 la Compagnia Mangiafuoco presenta Il gatto Muffa nel Paese di Uffa, spettacolo di burattini liberamente tratto da “Il gatto di Bezilbebel” di Carla Gasparri. Alle 21 la Compagnia Manno-Silano presenta Dove vanno le nuvole, spettacolo di attore, figure e musica. Sabato 8 settembre dalle 17 alle 19 in programma i&nbsp; laboratori La Città delle Artingioco con lo speciale dedicato all'artista giapponese Yayoi Kusama e al suo magnifico mondo di pois. Dalle 17 alle 18.30 attività per bambini dai 3 ai 7 anni con lo StoryTime, il racconto in Inglese fatto attraverso la rappresentazione teatrale. Alle 19 la Compagnia dei burattini di Luciano Gottardi porta in scena lo spettacolo I capelli dell’Orco e alle 21 lo spettacolo I viaggi di Sindibad tratto dall’omonimo racconto contenuto nella raccolta "Le mille e una notte". Domenica 9 settembre dalle 17 alle 19 i&nbsp; laboratori La Città delle Artingioco con lo speciale dedicato all'artista Mark Rothko, uno dei maggiori esponenti dell'espressionismo astratto americano, la cui sua meravigliosa pittura ha per protagonista il colore. Dalle 17 alle 18.30 attività per bambini dai 3 ai 7 anni con lo StoryTime, il racconto in Inglese fatto attraverso la rappresentazione teatrale. Alle 19 la Corale Luigi Venturini esegue il Concerto di musiche e canti popolari della tradizione. Un viaggio in musica attraverso le regioni del nostro Paese. Ballo in piazza per tutti. Alle 21 proiezione del film di animazione ll Gruffalò di Jakob Schuh e Max Lang. A seguire proiezione del film di animazione Gruffalò e la sua piccolina di Johannes Weiland e Uwe Heidschötter.&nbsp;&nbsp;</p>
<p style="text-align: justify;">Fino al 13 settembre a La Città in Tasca resterà attivo il Cantiere delle Re Boat per costruire l’imbarcazione che potrà partecipare domenica 16 settembre, al Parco Centrale del Lago dell’Eur di Roma, alla IX edizione della Re Boat Roma Race - Trofeo Euroma2 la regata riciclata.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>INFO PER IL PUBBLICO</strong></span></p>
<p style="text-align: justify;">Web <a href="http://www.estateromana.comune.roma.it">www.estateromana.comune.roma.it</a></p>
<p style="text-align: justify;">Tel 060608 (tutti i giorni ore 9-19)</p>
<p style="text-align: justify;">Facebook&nbsp; <a href="http://www.facebook.com/culturaaroma">www.facebook.com/culturaaroma</a></p>
<p style="text-align: justify;">Twitter <a href="https://twitter.com/culturaaroma">https://twitter.com/culturaaroma</a></p>
<p style="text-align: justify;">Instagram <a href="http://www.instagram.com/culturaaroma">www.instagram.com/culturaaroma</a></p>
<p style="text-align: justify;">#estateromana2018</p>
<p>&nbsp;</p> </div>
</div>
<div class="cleared"></div>
<div class="art-postfootericons art-metadata-icons">
<span class="art-postcategoryicon">Categoria: <span class="art-post-metadata-category-name"><a href="/index.php/2012-04-06-21-41-13/appuntamenti.html">appuntamenti</a></span></span>
</div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div><div class="art-nostyle">


<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-9012284221357819";
/* giroma */
google_ad_slot = "8075322142";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>

  <div class="cleared"></div>
</div>
<div class="art-layout-cell  art-sidebar1">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Cerca in Giroma</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <form action="/index.php/2012-04-06-21-41-13/appuntamenti.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="24" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="474" />
	</div>
</form>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        In evidenza</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_107  odd first last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/2012-04-06-21-41-13/appuntamenti/107-articoli-in-evidenza/6719-abilmente-svela-le-novita-a-roma-arrivano-i-live-show-con-i-piu-noti-influencer-del-settore-do-it-yourself.html">ABILMENTE SVELA LE NOVITÀ. A ROMA ARRIVANO I LIVE SHOW!</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/2012-04-06-21-41-13/appuntamenti/107-articoli-in-evidenza/6719-abilmente-svela-le-novita-a-roma-arrivano-i-live-show-con-i-piu-noti-influencer-del-settore-do-it-yourself.html"><img src="/images/magazine/2013/politicando/abilmryg.jpg" width="150" alt="abilmente-svela-le-novita-a-roma-arrivano-i-live-show-con-i-piu-noti-influencer-del-settore-do-it-yourself"/></a><span class="aidanews2_text">Abilmente, la più grande manifestazione italiana dedicata all’oltre mezzo milione di donne che in Italia svolgono attività legate al Do...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Gi...ROSA!</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_113 aidatoday  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6727-ad-elena-palumbo-il-titolo-di-miss-lazio-2018.html"><img src="/images/magazine/2015/altrisport/Elena-Palumbo-4.jpg" width="50" alt="ad-elena-palumbo-il-titolo-di-miss-lazio-2018"/></a><span class="aidanews2_text">&nbsp;
Si sono concluse a Montalto di Castro (VT), nel suggestivo scenario dell’anfiteatro Lea Padovani, le finali regionali del 79° concorso...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6723-chiara-savocchi-e-miss-cinema-lazio.html"><img src="/images/magazine/2014/fuoricitta/Chiara_Savocchi_1.jpg" width="50" alt="chiara-savocchi-e-miss-cinema-lazio"/></a><span class="aidanews2_text">Si è svolta a Gavignano, antico feudo degli Aldobrandini, la penultima tappa delle finali regionali del 79° concorso nazionale Miss...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6718-gaia-venturini-e-miss-grottaferrata.html"><img src="/images/magazine/2013/politicando/Gaia-Venturini-2.jpg" width="50" alt="gaia-venturini-e-miss-grottaferrata"/></a><span class="aidanews2_text">Nuova tappa ai Castelli Romani per il 79° concorso nazionale Miss Italia, dopo le date di Frascati, Montecompatri e Marino....</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        I nostri esperti rispondono</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<a href="/index.php/gli-esperti-rispondono/"><img style="float: left;" src="/images/magazine/2015/esperti/promo_1.jpg" width="200" height="134" /></a></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MOTORI</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        
	<div style="direction: ltr; text-align: left ! important"  class="feed">
	
				<h4>
					<a href="http://www.lifestylemotori.it" target="_blank">
					LifeStyle Motori</a>
				</h4>

				for fine living people
		
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/nuova-peugeot-508-esposta-al-peugeot-avenue-di-parigi/" target="_blank">
					NUOVA PEUGEOT 508 ESPOSTA AL PEUGEOT AVENUE DI PARIGI</a>
					</h5>				
						<p>   Fino a fine maggio 2018, il Peugeot Avenue di...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/kia-sportage-spegne-25-candeline-e-festeggia-con-5-milioni-di-esemplari-venduti/" target="_blank">
					Kia Sportage spegne 25 candeline e festeggia con 5 milioni di esemplari venduti</a>
					</h5>				
						<p> &#8211; Happy birthday Sportage! Il SUV-crossover Kia festeggia il suo...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/aprilia-racers-days/" target="_blank">
					APRILIA RACERS DAYS</a>
					</h5>				
						<p> LA STAGIONE 2018 DEI “RACERS DAYS” APRILIA OFFRE AGLI APPASSIONATI...</p>

									</li>
							</ul>

	</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Siti Partners:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p><strong>&gt; </strong><span style="color: #003366;"><a href="http://www.arteritivo.com" target="_blank"><span style="color: #003366;">Arteritivo</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.francescamaione.com" target="_blank"><span style="color: #003366;">Eidostudio</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.npmagazine.it" target="_blank"><span style="color: #003366;">nP Magazine</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lifestylemotori.it" target="_blank"><span style="color: #003366;">LifeStyleMotori</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.tatacooking.com" target="_blank"><span style="color: #003366;">Tatacooking</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.fantasticomondo.it/web/" target="_blank"><span style="color: #003366;">Castello di Lunghezza</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.laziofamily.it/"><span style="color: #003366;">Lazio Family</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.ilpareredellingegnere.it"><span style="color: #003366;">Il parere dell' ingegnere</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.museodellemaglie.it"><span style="color: #003366;">Museo delle maglie</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lussostyle.it"><span style="color: #003366;">Lusso Style</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><span style="text-decoration: underline;"><span style="text-decoration: underline;"><a href="http://www.uomoemanager.it"><span style="color: #003366; text-decoration: underline;">Uomo &amp; Manager</span></a></span></span></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.salpicon.it/"><span style="color: #003366; text-decoration: underline;">Salpicon</span></a></span></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-sidebar2">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Mangio&Bevo</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_115  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6676-il-festival-del-couscous-ad-aprilia-un-evento-originale.html">Il Festival del Couscous, ad Aprilia; un evento originale </a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6676-il-festival-del-couscous-ad-aprilia-un-evento-originale.html"><img src="/images/magazine/2015/GiroGossip/Locandina-Romafg.jpg" width="200" alt="il-festival-del-couscous-ad-aprilia-un-evento-originale"/></a><span class="aidanews2_text">Sabato 21 Luglio ad Aprilia, a mezz’ora da Roma, torna l’Original Festival del Cous Cous organizzato dall’associazione La Palma del Sud-Imprenditoria. L’evento, giunto ormai alla sua quarta edizione , si...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6634-otto-consigli-per-una-colazione-sana-e-benefica.html">Otto consigli per una colazione sana e benefica</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6634-otto-consigli-per-una-colazione-sana-e-benefica.html"><img src="/images/magazine/2017/Mangioebevo/colazione-696x392.jpg" width="200" alt="otto-consigli-per-una-colazione-sana-e-benefica"/></a><span class="aidanews2_text">E' il primo pasto della giornata, ma spesso è il più trascurato. Il tempo dedicato alla colazione, secondo recenti studi, si sta riducendo sempre di più. E quello che dovrebbe...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6621-il-fritto-d-autore-in-scena-al-parco-egeria.html">Il fritto d'autore in scena al Parco Egeria </a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6621-il-fritto-d-autore-in-scena-al-parco-egeria.html"><img src="/images/magazine/2013/citta/suppppp.jpg" width="200" alt="il-fritto-d-autore-in-scena-al-parco-egeria"/></a><span class="aidanews2_text">A Roma si dice che "fritta è bona pure 'na ciavatta", ma è quando le panature dorate incontrano ripieni morbidi e saporiti che nascono i fritti d'autore. Per celebrare l'arte...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Salute e benessere</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_93  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6694-infezioni-in-viaggio-tutti-i-consigli-per-una-vacanza-sicura.html">Infezioni in viaggio: tutti i consigli per una vacanza sicura</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6694-infezioni-in-viaggio-tutti-i-consigli-per-una-vacanza-sicura.html"><img src="/images/magazine/2013/politicando/how-to-get-beach-ready.jpg" width="200" alt="infezioni-in-viaggio-tutti-i-consigli-per-una-vacanza-sicura"/></a><span class="aidanews2_text">Prevenzione e profilassi: ecco come i turisti che viaggeranno all'estero dovranno comportarsi prima di partire
Malaria, Febbre gialla, Dengue, Chikungunya, Zika:...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6656-artrite-reumatoide-come-scegliere-la-giusta-terapia.html">Artrite reumatoide: come scegliere la giusta terapia?</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6656-artrite-reumatoide-come-scegliere-la-giusta-terapia.html"><img src="/images/magazine/2012/sport/artrite-reumatoide.jpg" width="200" alt="artrite-reumatoide-come-scegliere-la-giusta-terapia"/></a><span class="aidanews2_text">&nbsp;
Solo in Italia sono oltre 300 mila le persone affette da artrite reumatoide. Una malattia reumatica che colpisce 1 persona...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6650-i-consigli-del-farmacista-per-una-vacanza-perfetta.html">I CONSIGLI DEL FARMACISTA PER UNA VACANZA PERFETTA</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6650-i-consigli-del-farmacista-per-una-vacanza-perfetta.html"><img src="/images/magazine/2014/citta/cs-farmacia-viaggio.jpg" width="200" alt="i-consigli-del-farmacista-per-una-vacanza-perfetta"/></a><span class="aidanews2_text">Torna il servizio “Farmacia in viaggio” nelle 586 FARMACIE SPECIALIZZATE di Farmacisti Preparatori.
Per tutto il periodo estivo i farmacisti offriranno...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MODA</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_112  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/6682-a-lungo-il-tevere-roma-le-creazioni-di-carlo-alberto-terranova.html">A &quot;LUNGO IL TEVERE ROMA&quot; LE CREAZIONI DI CARLO ALBERTO TERRANOVA</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/6682-a-lungo-il-tevere-roma-le-creazioni-di-carlo-alberto-terranova.html"><img src="/images/magazine/2013/politicando/FB_IMG_1532001476072.jpg" width="200" alt="a-lungo-il-tevere-roma-le-creazioni-di-carlo-alberto-terranova"/></a><span class="aidanews2_text">Con la voce di Ornella Vanoni, interprete del brano&nbsp; “Senza fine”,&nbsp; il 25 luglio alle ore 21:00 a "L­ungo il...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_112  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/6583-ebarrito-le-sneakers-manifesto-della-nuova-collezione-pe-2018.html">EBARRITO: LE SNEAKERS MANIFESTO DELLA NUOVA COLLEZIONE PE 2018</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/6583-ebarrito-le-sneakers-manifesto-della-nuova-collezione-pe-2018.html"><img src="/images/magazine/2013/citta/4f275608-7ecb-4069-bf2d-941f7c182fc2.jpg" width="200" alt="ebarrito-le-sneakers-manifesto-della-nuova-collezione-pe-2018"/></a><span class="aidanews2_text">&nbsp;
Re-thinking fashion è il nuovo motto di Ebarrito, il brand di accessori made in Italy e solo pezzi unici (&nbsp;www.ebarrito.com&nbsp;)&nbsp;
Per...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        LIFESTYLE</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_111  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/6681-imprese-italiane-e-innovazione-la-digitalizzazione-procede-con-il-2-3-nel-2017.html">Imprese italiane e innovazione: la digitalizzazione procede con il +2,3% nel 2017</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/6681-imprese-italiane-e-innovazione-la-digitalizzazione-procede-con-il-2-3-nel-2017.html"><img src="/images/magazine/2016/MusicaLive/digitalizzazione-imprese-italiane.jpg" width="200" alt="imprese-italiane-e-innovazione-la-digitalizzazione-procede-con-il-2-3-nel-2017"/></a><span class="aidanews2_text">Aziende e digitale, finalmente un connubio che comincia a funzionare e a dare i suoi frutti anche in Italia. La...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/6637-nissan-leaf-open-car-una-cabrio-a-zero-emissioni.html">Nissan LEAF Open Car: una cabrio a zero emissioni</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/6637-nissan-leaf-open-car-una-cabrio-a-zero-emissioni.html"><img src="/images/magazine/2015/GiroGossip/nissan-leaf-open-air-01.jpg" width="200" alt="nissan-leaf-open-car-una-cabrio-a-zero-emissioni"/></a><span class="aidanews2_text">Nissan ha presentato a Tokyo “LEAF Open Car”, una versione cabrio della nuova Nissan LEAF.
L’auto 100% elettrica è stata esposta...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Seguici su:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div id="itp-social-box">



	
	               <a type="application/rss+xml" rel="alternate" href="http://www.giroma.it/index.php?format=feed&type=rss" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Sottoscrivi i nostri RSS" title="Sottoscrivi i nostri RSS" src="/modules/mod_itpsubscribe/images/big16/rss.png"/>
            </a>
                
          
            <a href="http://www.facebook.com/pages/Giroma/135955676439708" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Diventa nostro Fan su Facebook" title="Diventa nostro Fan su Facebook" src="/modules/mod_itpsubscribe/images/big16/facebook.png"/>
            </a>
                
                
		  
	        <a href="https://twitter.com/#!/GIROMAonline"  >
	        <img style="border: 0pt none ; vertical-align: middle; " alt="Follow me" title="Follow me" src="/modules/mod_itpsubscribe/images/big16/twitter.png"/>
	        </a>
	    	    
	                <a href="http://www.giroma.it/index.php/2012-04-06-22-27-40/10-redazione.html"  >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Iscriviti E-Mail" title="Iscriviti E-Mail" src="/modules/mod_itpsubscribe/images/big16/email.png"/>
            </a>
            
     
</div>


        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Pubblicità</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<style type="text/css">

caption, th, td {
	text-align:left;
	font-weight:normal;
}

.theme-default89 .nivoSlider {
background-color:#fff;
border:#ffffff solid 0px;
	}

.theme-default89 #slider89 {
    width:265px; /* Make sure your images are the same size */
    height:220px; /* Make sure your images are the same size */
				
				
}
			.theme-default89 .nivo-caption {
	position:absolute;
	left:0px;
	bottom:0px;
	background:#000;
	-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
       filter: alpha(80);
	opacity:0.8; /* Overridden by captionOpacity setting */
	width:100%;
				
		z-index:8;
}
				
		

	
	
	
		
	
.nivo-caption h3 {
    font-weight: bold;
    font-size: 18px;
    margin: 2px 0 2px 0;
    padding: 0 2px 0 7px;
	color:#FFFFFF;
}
.nivo-caption p {
    padding: 0 2px 0 7px;
    margin: 2px 0 2px 0;
}

.nivo-caption h5
{
padding-left: 5px !important;
}

 .theme-default89 .nivo-caption h5, .theme-default89  .nivo-caption h5 a{
margin:0 !important;
font-family: BebasNeueRegular !important;
font-size:22px !important;
font-weight:normal !important; 
text-decoration:none !important;
padding-right: 5px !important;
padding-bottom:0px !important;
padding-top:5px !important;
color:#fff !important;
line-height:27px !important;
display: block !important;
text-align:left !important;

}
.theme-default89 .nivo-caption p{

letter-spacing: 0.4px !important;

line-height:15px !important;

margin:0 !important;


font-family: Arial, Helvetica, sans-serif !important;


font-size:10px !important;
padding-left: 5px !important;
padding-right: 5px !important;
padding-bottom:2px !important;
padding-top:0px !important;
color:#fff !important;
z-index:10 !important;
display: block !important;
text-align:left !important;

}


.theme-default89 .nivo-controlNav {

	position:absolute;
	right: 5px !important;
    top: 5px !important;
    margin-left:-40px; /* Tweak this to center bullets */
}



.theme-default89 .nivo-controlNav a {
	display:block;
	width:17px;
	height:17px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/bullets.png) no-repeat;
	text-indent:-9999px;
	border:0;
	margin-right:3px;
	float:left;
	position: relative;
}

.theme-default89 .nivo-controlNav a.active {

	background-position:0 -22px;
}



.theme-default89 .nivo-directionNav a {
	display:block;
	width:30px;
	height:30px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/arrows.png) no-repeat;
	text-indent:-9999px;
	border:0;
}

.theme-default89 a.nivo-nextNav {
	background-position:-30px 0;
	right:15px;
}

.theme-default89 a.nivo-prevNav {
	left:15px;
}




</style>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery-1.6.1.min.js" type="text/javascript"></script>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery.nivo.slider.js" type="text/javascript"></script>


<div class="joomla_pns" align="center">

<div class="slider-wrapper theme-default89">

            <div id="slider89" class="nivoSlider">

             <a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a><a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a>
            </div>

               

</div>



    <script type="text/javascript">
 var pns = jQuery.noConflict();
     pns(window).load(function() {

        pns('#slider89').nivoSlider({
		effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
        slices: 15, // For slice animations
        boxCols: 8, // For box animations
        boxRows: 4, // For box animations
        animSpeed: 1200, // Slide transition speed
        pauseTime: 4000, // How long each slide will show
        startSlide: 0, // Set starting Slide (0 index)
        directionNav: false, // Next & Prev navigation
        directionNavHide: false, // Only show on hover
        controlNav: false, // 1,2,3... navigation
        controlNavThumbs: false, // Use thumbnails for Control Nav
        controlNavThumbsFromRel: false, // Use image rel for thumbs
        controlNavThumbsSearch: '.jpg', // Replace this with...
        controlNavThumbsReplace: '_thumb.jpg', // ...this in thumb Image src
        keyboardNav: true, // Use left & right arrows
        pauseOnHover: true, // Stop animation while hovering
        manualAdvance: false, // Force manual transitions
        captionOpacity: 0.8, // Universal caption opacity
        prevText: 'Prev', // Prev directionNav text
        nextText: 'Next', // Next directionNav text
        beforeChange: function(){}, // Triggers before a slide transition
        afterChange: function(){}, // Triggers after a slide transition
        slideshowEnd: function(){}, // Triggers after all slides have been shown
        lastSlide: function(){}, // Triggers when last slide is shown
        afterLoad: function(){} // Triggers when slider has loaded
		});

    });

    </script>
</div>
<p class="dnn">&nbsp;</p>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>

        </div>
    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
    <div class="art-footer-body">
                        <div class="art-footer-text">
                                                          <p><a href="#">_</a> | <a href="#">_</a> | <a href="#">_</a></p></br><p></br></br></br>Editore GIROPRESS s.r.l. Con Socio Unico</br></br></p> <p>GIROMA - Quotidiano online di informazione su Roma </br></p>
<p>Autorizzazione Tribunale di Roma n° 143/2010 del 1/04/2010 </br></p>
<p>Direttore Editoriale e Direttore Responsabile - Anna Tina Mirra</br></p></br>
<p>Copyright © 2012 Tutti i diritti riservati - All Rights Reserved.</br></p>
                  <p>P.Iva 10872791008</p>

                                                        </div>
        <div class="cleared"></div>
    </div>
</div>

    <div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p  class="art-page-footer"><a href=http://www.giroma.it  target="_blank">Giroma</a> quotidiano di informazione  online</p>

    <div class="cleared"></div>
</div>

</body>
</html>