<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
<head>
   <base href="http://www.giroma.it/index.php/2012-04-06-21-41-13/cinema/5753-a-good-american-film-denuncia-stasera-in-anteprima-a-roma.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Roma, informazione, cultura, magazine, arte, sport,teatro, cinema, calcio, musica" />
  <meta name="author" content="redattore" />
  <meta name="description" content="Giroma, quotidiano online di informazione su Roma" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>A Good American: film-denuncia stasera in anteprima a Roma</title>
  <link href="/templates/giromagazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.giroma.it/index.php/component/search/?Itemid=475&amp;catid=79&amp;id=5753&amp;format=opensearch" rel="search" title="Vai Giroma, quotidiano online di informazione su Roma" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/slimbox/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/purity.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/css/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/themes/default/default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlescroller/assets/style.css" type="text/css" />
  <style type="text/css">
#ty2udate92 {}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/content/plg_imagesized/scripts/slimbox.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?version=112" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlescroller/assets/script_12.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});			Date.prototype.stdTimezoneOffset = function() {
				var jan = new Date(this.getFullYear(), 0, 1);
				var jul = new Date(this.getFullYear(), 6, 1);
				return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
			};
			Date.prototype.dst = function() {
				return this.getTimezoneOffset() < this.stdTimezoneOffset();
			};

  </script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/giromagazine/css/template.css" media="screen" />
 <!--[if  IE 6]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie6.css" type="text/css" media="screen"  /><![endif]-->
 <!--[if  IE 7]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie7.css" type="text/css" media="screen"  /><![endif]-->
 <script type="text/javascript">if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
 <script type="text/javascript" src="/templates/giromagazine/jquery.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/giromagazine/script.js"></script>
 <script type="text/javascript">if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>

  
  
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30815789-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
  
  
  </head>
<body>
<div id="art-main">
    <div class="cleared reset-box"></div>
<div class="art-box art-sheet">
    <div class="art-box-body art-sheet-body">
<div class="art-header">
    <div class="art-headerobject"></div>
<div class="art-logo">
</div>

</div>
<div class="cleared reset-box"></div>
<div class="art-bar art-nav">
<div class="art-nav-outer">
  
  <ul class="art-hmenu"><li class="item-435"><a href="/">Home</a></li><li class="item-550"><a href="/index.php/design.html">Design</a></li><li class="item-551"><a href="/index.php/tecnologia.html">Tecnologia</a></li><li class="item-529"><a href="/index.php/fotogallery.html">Fotogallery</a></li><li class="item-468 active deeper parent"><a class=" active" href="#">Cultura</a><ul><li class="item-474"><a href="/index.php/2012-04-06-21-41-13/appuntamenti.html">Appuntamenti</a></li><li class="item-475 current active"><a class=" active" href="/index.php/2012-04-06-21-41-13/cinema.html">Cinema</a></li><li class="item-476"><a href="/index.php/2012-04-06-21-41-13/libri.html">Libri</a></li><li class="item-477"><a href="/index.php/2012-04-06-21-41-13/mostre.html">Mostre</a></li><li class="item-478"><a href="/index.php/2012-04-06-21-41-13/musica.html">Musica</a></li><li class="item-479"><a href="/index.php/2012-04-06-21-41-13/teatri.html">Teatri</a></li></ul></li><li class="item-552"><a href="/index.php/lifestyle.html">Lifestyle</a></li><li class="item-553"><a href="/index.php/moda.html">Moda</a></li><li class="item-554"><a href="/index.php/gossip.html">GiroGossip</a></li><li class="item-469 deeper parent"><a href="#">Sport</a><ul><li class="item-481"><a href="/index.php/2012-04-06-21-51-23/calcio.html">Calcio</a></li><li class="item-482"><a href="/index.php/2012-04-06-21-51-23/calcio-a-5.html">Calcio a 5</a></li><li class="item-485"><a href="/index.php/2012-04-06-21-51-23/altri-sport.html">Altri sport</a></li></ul></li><li class="item-486"><a href="/index.php/citta.html">Città</a></li><li class="item-487"><a href="/index.php/fuori-citta.html">Fuori città</a></li><li class="item-549"><a href="/index.php/politicando-2.html">Salute e Benessere</a></li><li class="item-555"><a href="/index.php/mangio-bevo.html">Mangio&amp;Bevo</a></li><li class="item-490"><a href="/index.php/2012-04-06-22-27-40.html">Contatti</a></li></ul></div>
</div>
<div class="cleared reset-box"></div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;">        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <span id="ty2udate92"><div style="margin:0px auto;width:auto;text-align:right;">Roma 24  Febbraio  2017</div></span>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
</div></div></div><div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
<div class="art-layout-cell art-content">

<div class="item-page"><div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<h2 class="art-postheader"><a href="/index.php/2012-04-06-21-41-13/cinema/5753-a-good-american-film-denuncia-stasera-in-anteprima-a-roma.html" class="PostHeader">A Good American: film-denuncia stasera in anteprima a Roma</a></h2>
<div class="art-postheadericons art-metadata-icons">
<span class="art-postdateicon">Creato Venerdì, 24 Febbraio 2017</span> | <span class="art-postauthoricon">Scritto da <a href="/index.php/component/contact/contact/" >Redazione Giroma</a></span> | <a href="/index.php/2012-04-06-21-41-13/cinema/5753-a-good-american-film-denuncia-stasera-in-anteprima-a-roma.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/giromagazine/images/system/printButton.png" alt="Stampa"  /></a> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=giromagazine&amp;link=71617b016cd1c42a3f8f7c8489f2423fd3a59c8a" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/giromagazine/images/system/emailButton.png" alt="Email"  /></a>
</div>
<div class="art-postcontent">
<div class="art-article"><p style="text-align: justify;"><span style="color: #800000;"><strong><a href="/images/magazine/2017/CineGiroma/americanb.jpg" rel="lightbox-gallery"><img src="/images/magazine/2017/CineGiroma/americanb.jpg" width="300" height="422" style="float: left;" /></a>Questa sera, venerdì 24 febbraio, alle ore 21.30 si terrà al Cinema Caravaggio di Roma l’anteprima nazionale del docu-thriller A GOOD AMERICAN di Firederich Moser , co-prodotto da Oliver Stone con e su Bill Binney che incontrerà il pubblico romano.&nbsp;</strong></span></p>
<p style="text-align: justify;">Bill Binney è il genio matematico che inventò un rivoluzionario programma di intercettazioni che avrebbe potuto forse evitare l’11 settembre ed anche altri possibili attentati terroristici. Ma l’NSA, il sistema di sicurezza americano, per meri motivi economici, avrebbe accantonato il sistema. Il film sarà in sala dal 2 marzo distribuito da Arch Film.</p>
<p style="text-align: justify;">Bill Binney, critto-matematico, decodificatore, analista dell’intelligence, è stato Direttore Tecnico della National Security Agency (NSA) degli Stati Uniti, dove ha lavorato per più di 30 anni. Dopo la fine della Guerra Fredda, insieme a un piccolo team all’interno della NSA, iniziò a sviluppare un rivoluzionario programma di sorveglianza in grado di captare qualsiasi segnale elettronico sulla terra, filtrarlo e fornire risultati in tempo reale; tutto questo senza invadere la privacy. Un programma perfetto, a parte per un dettaglio: troppo economico. Per questo motivo i vertici della NSA lo scaricano tre settimane prima dell’11 settembre.</p>
<p style="text-align: justify;">Il 31 ottobre 2001 Binney si dimise e divenne un informatore, dopo aver scoperto che elementi del programma di monitoraggio dati che aveva aiutato a sviluppare (ThinThread) erano stati usati per spiare la popolazione americana.</p>
<p style="text-align: justify;">“A Good American”, racconta una delle storie più importanti della società dell’informazione ed esamina i meccanismi interni e i nodi di una rete politico-economica il cui raggio d’azione si estende ben oltre l’America.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><em>«Per me – dice il regista Friedrich Moser -, A GOOD AMERICAN è prima di tutto un film sulla morale. Di sicuro non è sulla tecnologia [...]. Non è sulla politica. O sulla sicurezza nazionale. Il mio film è su quei valori di una volta che sembrano essere spariti».</em></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>ANTEPRIMA per il pubblico del docu-thriller <span style="color: #800000;">“A GOOD AMERICAN”&nbsp;</span></strong></p>
<p style="text-align: justify;"><strong>protagonista<span style="color: #800000;"> BILL BINNEY</span>, presente alla serata&nbsp;</strong></p>
<p style="text-align: justify;"><span style="color: #0000ff;"><strong>Venerdì 24 febbraio, ore 21.30</strong></span></p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>CINEMA CARAVAGGIO</strong></span></p>
<p style="text-align: justify;"><strong>Roma, via Giovanni Paisiello 24</strong></p>
<p>&nbsp;</p> </div>
</div>
<div class="cleared"></div>
<div class="art-postfootericons art-metadata-icons">
<span class="art-postcategoryicon">Categoria: <span class="art-post-metadata-category-name"><a href="/index.php/2012-04-06-21-41-13/cinema.html">cinema</a></span></span>
</div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div><div class="art-nostyle">


<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-9012284221357819";
/* giroma */
google_ad_slot = "8075322142";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>

  <div class="cleared"></div>
</div>
<div class="art-layout-cell  art-sidebar1">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Cerca in Giroma</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <form action="/index.php/2012-04-06-21-41-13/cinema.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="24" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="475" />
	</div>
</form>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        In evidenza</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_107  odd first last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/2012-04-06-21-41-13/cinema/107-articoli-in-evidenza/5748-stadio-della-roma-sondaggio-tra-i-romani.html">STADIO DELLA ROMA: SONDAGGIO TRA I ROMANI  </a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/2012-04-06-21-41-13/cinema/107-articoli-in-evidenza/5748-stadio-della-roma-sondaggio-tra-i-romani.html"><img src="/images/magazine/2017/Sport/stadiodiPallotta.jpg" width="150" alt="stadio-della-roma-sondaggio-tra-i-romani"/></a><span class="aidanews2_text">Riceviamo e pubblichiamo
Il 61% dei cittadini romani interpellati è favorevole alla realizzazione del progetto Stadio della Roma -Tor di Valle:...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        GiroGossip</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_113  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/gossip/5439-chirurgia-estetica-le-romane-richiedono-piu-ritocchi.html"><img src="/images/magazine/2016/GiroGossip/bellezza-donna.jpg" width="50" alt="chirurgia-estetica-le-romane-richiedono-piu-ritocchi"/></a><span class="aidanews2_text">Sono le donne di Roma e Milano quelle che ambiscono maggiormente a diventare più belle con il "ritocco". 
È &nbsp;questo...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/gossip/5375-federica-proia-e-miss-lazio-2016.html"><img src="/images/magazine/2016/GiroGossip/Federica-Proia.jpg" width="50" alt="federica-proia-e-miss-lazio-2016"/></a><span class="aidanews2_text">Federica Proia è Miss Lazio 2016
Eletta a Montalto di Castro la nuova reginetta succede ad Alice Sabatini, prima Miss Lazio...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/gossip/5354-chiara-vacilotto-e-miss-tricologica-lazio.html"><img src="/images/magazine/2016/GiroGossip/Premiate.jpg" width="50" alt="chiara-vacilotto-e-miss-tricologica-lazio"/></a><span class="aidanews2_text">Chiara Vacilotto è Miss Tricologica Lazio
Eletta ieri sera ad Alvito la 18enne di Latina accede alle prefinali nazionali di Jesolo....</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Cinema</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div id="lofasc-114" class="lof-articlessroller" style="height:400px; width:160px">
<div class=" lof-vertical lof-container ">
    <a class="lof-previous"  href="/" onclick="return false;">Previous</a>
    <a class="lof-next" href="/" onclick="return false;">Next</a>


 <!-- MAIN CONTENT of ARTICLESCROLLER MODULE --> 
  <div class="lof-main-wapper" style="height:400px;width:160px">
 		  		<div class="lof-main-item page-1">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="CineGiroma: MOONLIGHT " href="/index.php/2012-04-06-21-41-13/cinema/5492-cinegiroma-festa-del-cinema-di-roma-moonlight.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-Moonlingh.jpg" title="CineGiroma: MOONLIGHT " />
    </a> 
         <a class="lof-title" target="_parent" title="CineGiroma: MOONLIGHT " href="/index.php/2012-04-06-21-41-13/cinema/5492-cinegiroma-festa-del-cinema-di-roma-moonlight.html">
       CineGiroma: MOONLIGHT      </a>
      </div>				</div>      
                                	<div class="lof-clearfix"></div>
                       
                        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="CineGiroma: SILENCE" href="/index.php/2012-04-06-21-41-13/cinema/5674-cinegiroma-silence.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-silencefilm.jpg" title="CineGiroma: SILENCE" />
    </a> 
         <a class="lof-title" target="_parent" title="CineGiroma: SILENCE" href="/index.php/2012-04-06-21-41-13/cinema/5674-cinegiroma-silence.html">
       CineGiroma: SILENCE     </a>
      </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-2">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="CineGiroma: TFF34 - THE DONOR" href="/index.php/2012-04-06-21-41-13/cinema/5595-cinegiroma-tff34-the-donor.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-hep.jpg" title="CineGiroma: TFF34 - THE DONOR" />
    </a> 
         <a class="lof-title" target="_parent" title="CineGiroma: TFF34 - THE DONOR" href="/index.php/2012-04-06-21-41-13/cinema/5595-cinegiroma-tff34-the-donor.html">
       CineGiroma: TFF34 - THE DONOR     </a>
      </div>				</div>      
                                	<div class="lof-clearfix"></div>
                       
                        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="CineGiroma, Torino FF: JESUS" href="/index.php/2012-04-06-21-41-13/cinema/5584-cinegiroma-torino-ff-jesus.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-jesus_web.jpg" title="CineGiroma, Torino FF: JESUS" />
    </a> 
         <a class="lof-title" target="_parent" title="CineGiroma, Torino FF: JESUS" href="/index.php/2012-04-06-21-41-13/cinema/5584-cinegiroma-torino-ff-jesus.html">
       CineGiroma, Torino FF: JESUS     </a>
      </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-3">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="CineGiroma: TFF34 - Los Decentes" href="/index.php/2012-04-06-21-41-13/cinema/5576-cinegiroma-tff34-los-decentes.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-decente.jpg" title="CineGiroma: TFF34 - Los Decentes" />
    </a> 
         <a class="lof-title" target="_parent" title="CineGiroma: TFF34 - Los Decentes" href="/index.php/2012-04-06-21-41-13/cinema/5576-cinegiroma-tff34-los-decentes.html">
       CineGiroma: TFF34 - Los Decentes     </a>
      </div>				</div>      
                                	<div class="lof-clearfix"></div>
                       
                        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="CineGiroma: GENIUS" href="/index.php/2012-04-06-21-41-13/cinema/5569-cinegiroma-genius.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-GENIUS.jpg" title="CineGiroma: GENIUS" />
    </a> 
         <a class="lof-title" target="_parent" title="CineGiroma: GENIUS" href="/index.php/2012-04-06-21-41-13/cinema/5569-cinegiroma-genius.html">
       CineGiroma: GENIUS     </a>
      </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-4">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="Giroma a Venezia: La ragazza del mondo " href="/index.php/2012-04-06-21-41-13/cinema/5398-giroma-a-venezia-la-ragazza-del-mondo.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-la-ragazza.jpg" title="Giroma a Venezia: La ragazza del mondo " />
    </a> 
         <a class="lof-title" target="_parent" title="Giroma a Venezia: La ragazza del mondo " href="/index.php/2012-04-06-21-41-13/cinema/5398-giroma-a-venezia-la-ragazza-del-mondo.html">
       Giroma a Venezia: La ragazza del mondo      </a>
      </div>				</div>      
                                	<div class="lof-clearfix"></div>
                       
                        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="CineGiroma: LA MUJER DEL ANIMAL " href="/index.php/2012-04-06-21-41-13/cinema/5508-cinegiroma-la-mujer-del-animal.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-qU_iaYUb.jpg" title="CineGiroma: LA MUJER DEL ANIMAL " />
    </a> 
         <a class="lof-title" target="_parent" title="CineGiroma: LA MUJER DEL ANIMAL " href="/index.php/2012-04-06-21-41-13/cinema/5508-cinegiroma-la-mujer-del-animal.html">
       CineGiroma: LA MUJER DEL ANIMAL      </a>
      </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-5">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="CineGiroma: LETTERE DA BERLINO" href="/index.php/2012-04-06-21-41-13/cinema/5482-cinegiroma-lettere-da-berlino.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-LETEREBERL.jpg" title="CineGiroma: LETTERE DA BERLINO" />
    </a> 
         <a class="lof-title" target="_parent" title="CineGiroma: LETTERE DA BERLINO" href="/index.php/2012-04-06-21-41-13/cinema/5482-cinegiroma-lettere-da-berlino.html">
       CineGiroma: LETTERE DA BERLINO     </a>
      </div>				</div>      
                                	<div class="lof-clearfix"></div>
                       
                        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="Giroma a Venezia: Tommaso" href="/index.php/2012-04-06-21-41-13/cinema/5401-giroma-a-venezia-tommaso.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-Tommas.jpg" title="Giroma a Venezia: Tommaso" />
    </a> 
         <a class="lof-title" target="_parent" title="Giroma a Venezia: Tommaso" href="/index.php/2012-04-06-21-41-13/cinema/5401-giroma-a-venezia-tommaso.html">
       Giroma a Venezia: Tommaso     </a>
      </div>				</div>      
                       
                        </div> 
   		  		<div class="lof-main-item page-6">
        		        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="Giroma a Venezia: The bad batch " href="/index.php/2012-04-06-21-41-13/cinema/5393-giroma-a-venezia-the-bad-batch.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-badba.jpg" title="Giroma a Venezia: The bad batch " />
    </a> 
         <a class="lof-title" target="_parent" title="Giroma a Venezia: The bad batch " href="/index.php/2012-04-06-21-41-13/cinema/5393-giroma-a-venezia-the-bad-batch.html">
       Giroma a Venezia: The bad batch      </a>
      </div>				</div>      
                                	<div class="lof-clearfix"></div>
                       
                        		 <div class="lof-row" style="width:99.9%">
                   <div class="lof-inner" style="height:auto">
    <a target="_parent" class="lof-image-link " style=" height:120px; width:120px; display:block" title="Giroma a Venezia: LA REGION SALVAJE" href="/index.php/2012-04-06-21-41-13/cinema/5390-giroma-a-venezia-la-region-salvaje.html">
      <img src="http://www.giroma.it/cache/lofthumbs/120x120-scalamte.jpg" title="Giroma a Venezia: LA REGION SALVAJE" />
    </a> 
         <a class="lof-title" target="_parent" title="Giroma a Venezia: LA REGION SALVAJE" href="/index.php/2012-04-06-21-41-13/cinema/5390-giroma-a-venezia-la-region-salvaje.html">
       Giroma a Venezia: LA REGION SALVAJE     </a>
      </div>				</div>      
                       
                        </div> 
   		  </div>
 </div> 
  <!-- END MAIN CONTENT of ARTICLESCROLLER MODULE --> 
 </div> 
<script type="text/javascript">
var _lofmain =  $('lofasc-114'); 
var object = new LofSlideshow ( _lofmain,
							  { 
								  fxObject:{
									transition:Fx.Transitions.Quad.easeInOut,  
									duration:500								  },
								  startItem:0,
								  interval:5000,
								  direction :'hrright', 
								  navItemHeight:32,
								  navItemWidth:32,
								  navItemsDisplay:3,
								  navPos:'0'
							  } );
	object.registerButtonsControl( 'click', {next:_lofmain.getElement('.lof-next'),
											 previous:_lofmain.getElement('.lof-previous')} );
	object.start( 0, null );
</script>


        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        I nostri esperti rispondono</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<a href="/index.php/gli-esperti-rispondono/"><img style="float: left;" src="/images/magazine/2015/esperti/promo_1.jpg" width="200" height="134" /></a></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MOTORI</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        
	<div style="direction: ltr; text-align: left ! important"  class="feed">
	
				<h4>
					<a href="http://www.lifestylemotori.it" target="_blank">
					LifeStyleMotori</a>
				</h4>

				
		
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7434" target="_blank">
					La nuova famiglia Street Triple</a>
					</h5>				
						<p> Tre modelli per soddisfare ogni motociclista e stile di guida...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7431" target="_blank">
					La nuova SEAT Leon CUPRA – Prestazioni oltre le aspettative</a>
					</h5>				
						<p> Propulsore 2.0 TSI 300CV, la #seat di serie più potente...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7428" target="_blank">
					Definito il calendario del Trofeo Abarth 124 rally</a>
					</h5>				
						<p> Tutte su asfalto le sette gare per la prima stagione...</p>

									</li>
							</ul>

	</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Siti Partners:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p><strong>&gt; </strong><span style="color: #003366;"><a href="http://www.arteritivo.com" target="_blank"><span style="color: #003366;">Arteritivo</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.francescamaione.com" target="_blank"><span style="color: #003366;">Eidostudio</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.npmagazine.it" target="_blank"><span style="color: #003366;">nP Magazine</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lifestylemotori.it" target="_blank"><span style="color: #003366;">LifeStyleMotori</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.tatacooking.com" target="_blank"><span style="color: #003366;">Tatacooking</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.fantasticomondo.it/web/" target="_blank"><span style="color: #003366;">Castello di Lunghezza</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.laziofamily.it/"><span style="color: #003366;">Lazio Family</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.ilpareredellingegnere.it"><span style="color: #003366;">Il parere dell' ingegnere</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.museodellemaglie.it"><span style="color: #003366;">Museo delle maglie</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lussostyle.it"><span style="color: #003366;">Lusso Style</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><span style="text-decoration: underline;"><span style="text-decoration: underline;"><a href="http://www.uomoemanager.it"><span style="color: #003366; text-decoration: underline;">Uomo &amp; Manager</span></a></span></span></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.salpicon.it/"><span style="color: #003366; text-decoration: underline;">Salpicon</span></a></span></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-sidebar2">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Mangio&Bevo</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_115  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/452-la-ricetta-carciofi-alla-romana.html">Giroma in cucina: Carciofi alla Romana</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/452-la-ricetta-carciofi-alla-romana.html"><img src="/images/magazine/2017/Mangioebevo/carciofiromana.jpeg" width="200" alt="la-ricetta-carciofi-alla-romana"/></a><span class="aidanews2_text">La ricetta della settimana: Carciofi alla Romana
Un contorno tipico della cucina romana è costituito dai carciofi.&nbsp;
Preparazione:
Pulisci i carciofi freschi, eliminando le foglie esterne più dure e lasciando soltanto un pezzettino...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/5617-al-villaggio-dei-popoli-stand-artigianali-food-truck-ed-eventi-fin-dopo-la-befana.html">Al Villaggio dei Popoli, stand artigianali, food truck ed eventi fin dopo la Befana</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/5617-al-villaggio-dei-popoli-stand-artigianali-food-truck-ed-eventi-fin-dopo-la-befana.html"><img src="/images/magazine/2016/MangioBevo/Spetindia.jpg" width="200" alt="al-villaggio-dei-popoli-stand-artigianali-food-truck-ed-eventi-fin-dopo-la-befana"/></a><span class="aidanews2_text">Nel mese di dicembre ogni parte del mondo ospita una festività con proprie caratteristiche e rituali. Dalla Cina, all’Arabia, al Sudamerica, per non parlare dell’Europa, dove ogni paese ha proprie...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/5563-su-facebook-spopolano-i-piatti-romani.html">Su Facebook spopolano i piatti romani</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/5563-su-facebook-spopolano-i-piatti-romani.html"><img src="/images/magazine/2015/mangiobevo/RigatoniallaGricia.jpg" width="200" alt="su-facebook-spopolano-i-piatti-romani"/></a><span class="aidanews2_text">La cucina romana conquista Facebook: migliaia di utenti per le sagre dei piatti tipici.
Da un analisi di PaesiOnLine sui comportamenti degli iscritti al social network, emerge un forte interesse per...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Salute e benessere</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_93  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/5718-il-fegato-invecchia-meno-se-posto-in-microambiente-piu-giovane.html">IL FEGATO INVECCHIA MENO SE POSTO IN MICROAMBIENTE PIU’ GIOVANE</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/5718-il-fegato-invecchia-meno-se-posto-in-microambiente-piu-giovane.html"><img src="/images/magazine/2017/Salutebenessere/fegato.jpg" width="200" alt="il-fegato-invecchia-meno-se-posto-in-microambiente-piu-giovane"/></a><span class="aidanews2_text">Si aprono nuove prospettive all'utilizzo di organi&nbsp;provenienti da donatori in età avanzata e nuovi filoni di ricerca. &nbsp;
Il fegato rallenta...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/5701-impianti-dentali-come-pulirli-e-mantenerli-in-condizioni-perfette.html">Impianti dentali: come pulirli e mantenerli in condizioni perfette</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/5701-impianti-dentali-come-pulirli-e-mantenerli-in-condizioni-perfette.html"><img src="/images/magazine/2017/Salutebenessere/dentalimp.jpg" width="200" alt="impianti-dentali-come-pulirli-e-mantenerli-in-condizioni-perfette"/></a><span class="aidanews2_text">Gli impianti dentali rappresentano la soluzione più comune all'edentulismo, cioè alla mancanza di un dente, ma anche di un'intera arcata...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/5672-rita-levi-montalcini-un-laboratorio-da-nobel-nel-cuore-della-capitale.html">Rita Levi Montalcini. Un laboratorio da nobel nel cuore della Capitale</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/5672-rita-levi-montalcini-un-laboratorio-da-nobel-nel-cuore-della-capitale.html"><img src="/images/magazine/2017/Salutebenessere/ritalevi.jpg" width="200" alt="rita-levi-montalcini-un-laboratorio-da-nobel-nel-cuore-della-capitale"/></a><span class="aidanews2_text">Eugenio Gaudio, il Magnifico Rettore dell’Università La Sapienza di Roma, l’ateneo più grande d’Europa con oltre 700 anni di storia...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MODA</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_112  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/5729-un-cuore-rosso-per-san-valentino.html">UN CUORE ROSSO PER SAN VALENTINO</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/5729-un-cuore-rosso-per-san-valentino.html"><img src="/images/magazine/2017/Moda/bogsv.jpg" width="200" alt="un-cuore-rosso-per-san-valentino"/></a><span class="aidanews2_text">&nbsp;
Un set di bijoux: l’idea dolce e romantica per la festa degli innamorati
Bi-Joux - marchio Made in Italy che produce...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_112  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/5683-a-romasposa-2017-sfila-anche-la-sposa-audace.html">A RomaSposa 2017 sfila anche la sposa audace</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/5683-a-romasposa-2017-sfila-anche-la-sposa-audace.html"><img src="/images/magazine/2017/Moda/romasposa2017.jpg" width="200" alt="a-romasposa-2017-sfila-anche-la-sposa-audace"/></a><span class="aidanews2_text">La regina delle nozze cattura l’attenzione con trasparenze, spacchi, scollature o colori. La regola? Sorprendere. Dal 19 al 23 gennaio,...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        LIFESTYLE</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_111  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/5749-alla-scoperta-di-wizzo.html">Alla scoperta di Wizzo</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/5749-alla-scoperta-di-wizzo.html"><img src="/images/magazine/2017/TecnoDesign/scopoimp.jpg" width="200" alt="alla-scoperta-di-wizzo"/></a><span class="aidanews2_text">&nbsp;
L'igiene tra le mura domestiche è un requisito fondamentale per rendere la casa davvero piacevole e adatta ad accogliere tutta...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/5700-manutenzione-caldaie-a-roma-cosa-c-e-da-sapere.html">Manutenzione caldaie a Roma: cosa c'è da sapere</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/5700-manutenzione-caldaie-a-roma-cosa-c-e-da-sapere.html"><img src="/images/magazine/2017/TecnoDesign/caldaia5.jpg" width="200" alt="manutenzione-caldaie-a-roma-cosa-c-e-da-sapere"/></a><span class="aidanews2_text">Con l'arrivo dei mesi invernali, molti di noi vengono contattati da aziende termoidrauliche per il controllo, la revisione o la...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Seguici su:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div id="itp-social-box">



	
	               <a type="application/rss+xml" rel="alternate" href="http://www.giroma.it/index.php?format=feed&type=rss" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Sottoscrivi i nostri RSS" title="Sottoscrivi i nostri RSS" src="/modules/mod_itpsubscribe/images/big16/rss.png"/>
            </a>
                
          
            <a href="http://www.facebook.com/pages/Giroma/135955676439708" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Diventa nostro Fan su Facebook" title="Diventa nostro Fan su Facebook" src="/modules/mod_itpsubscribe/images/big16/facebook.png"/>
            </a>
                
                
		  
	        <a href="https://twitter.com/#!/GIROMAonline"  >
	        <img style="border: 0pt none ; vertical-align: middle; " alt="Follow me" title="Follow me" src="/modules/mod_itpsubscribe/images/big16/twitter.png"/>
	        </a>
	    	    
	                <a href="http://www.giroma.it/index.php/2012-04-06-22-27-40/10-redazione.html"  >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Iscriviti E-Mail" title="Iscriviti E-Mail" src="/modules/mod_itpsubscribe/images/big16/email.png"/>
            </a>
            
     
</div>


        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Pubblicità</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<style type="text/css">

caption, th, td {
	text-align:left;
	font-weight:normal;
}

.theme-default89 .nivoSlider {
background-color:#fff;
border:#ffffff solid 0px;
	}

.theme-default89 #slider89 {
    width:265px; /* Make sure your images are the same size */
    height:220px; /* Make sure your images are the same size */
				
				
}
			.theme-default89 .nivo-caption {
	position:absolute;
	left:0px;
	bottom:0px;
	background:#000;
	-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
       filter: alpha(80);
	opacity:0.8; /* Overridden by captionOpacity setting */
	width:100%;
				
		z-index:8;
}
				
		

	
	
	
		
	
.nivo-caption h3 {
    font-weight: bold;
    font-size: 18px;
    margin: 2px 0 2px 0;
    padding: 0 2px 0 7px;
	color:#FFFFFF;
}
.nivo-caption p {
    padding: 0 2px 0 7px;
    margin: 2px 0 2px 0;
}

.nivo-caption h5
{
padding-left: 5px !important;
}

 .theme-default89 .nivo-caption h5, .theme-default89  .nivo-caption h5 a{
margin:0 !important;
font-family: BebasNeueRegular !important;
font-size:22px !important;
font-weight:normal !important; 
text-decoration:none !important;
padding-right: 5px !important;
padding-bottom:0px !important;
padding-top:5px !important;
color:#fff !important;
line-height:27px !important;
display: block !important;
text-align:left !important;

}
.theme-default89 .nivo-caption p{

letter-spacing: 0.4px !important;

line-height:15px !important;

margin:0 !important;


font-family: Arial, Helvetica, sans-serif !important;


font-size:10px !important;
padding-left: 5px !important;
padding-right: 5px !important;
padding-bottom:2px !important;
padding-top:0px !important;
color:#fff !important;
z-index:10 !important;
display: block !important;
text-align:left !important;

}


.theme-default89 .nivo-controlNav {

	position:absolute;
	right: 5px !important;
    top: 5px !important;
    margin-left:-40px; /* Tweak this to center bullets */
}



.theme-default89 .nivo-controlNav a {
	display:block;
	width:17px;
	height:17px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/bullets.png) no-repeat;
	text-indent:-9999px;
	border:0;
	margin-right:3px;
	float:left;
	position: relative;
}

.theme-default89 .nivo-controlNav a.active {

	background-position:0 -22px;
}



.theme-default89 .nivo-directionNav a {
	display:block;
	width:30px;
	height:30px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/arrows.png) no-repeat;
	text-indent:-9999px;
	border:0;
}

.theme-default89 a.nivo-nextNav {
	background-position:-30px 0;
	right:15px;
}

.theme-default89 a.nivo-prevNav {
	left:15px;
}




</style>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery-1.6.1.min.js" type="text/javascript"></script>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery.nivo.slider.js" type="text/javascript"></script>


<div class="joomla_pns" align="center">

<div class="slider-wrapper theme-default89">

            <div id="slider89" class="nivoSlider">

             <a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a><a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a>
            </div>

               

</div>



    <script type="text/javascript">
 var pns = jQuery.noConflict();
     pns(window).load(function() {

        pns('#slider89').nivoSlider({
		effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
        slices: 15, // For slice animations
        boxCols: 8, // For box animations
        boxRows: 4, // For box animations
        animSpeed: 1200, // Slide transition speed
        pauseTime: 4000, // How long each slide will show
        startSlide: 0, // Set starting Slide (0 index)
        directionNav: false, // Next & Prev navigation
        directionNavHide: false, // Only show on hover
        controlNav: false, // 1,2,3... navigation
        controlNavThumbs: false, // Use thumbnails for Control Nav
        controlNavThumbsFromRel: false, // Use image rel for thumbs
        controlNavThumbsSearch: '.jpg', // Replace this with...
        controlNavThumbsReplace: '_thumb.jpg', // ...this in thumb Image src
        keyboardNav: true, // Use left & right arrows
        pauseOnHover: true, // Stop animation while hovering
        manualAdvance: false, // Force manual transitions
        captionOpacity: 0.8, // Universal caption opacity
        prevText: 'Prev', // Prev directionNav text
        nextText: 'Next', // Next directionNav text
        beforeChange: function(){}, // Triggers before a slide transition
        afterChange: function(){}, // Triggers after a slide transition
        slideshowEnd: function(){}, // Triggers after all slides have been shown
        lastSlide: function(){}, // Triggers when last slide is shown
        afterLoad: function(){} // Triggers when slider has loaded
		});

    });

    </script>
</div>
<p class="dnn">&nbsp;</p>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>

        </div>
    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
    <div class="art-footer-body">
                        <div class="art-footer-text">
                                                          <p><a href="#">_</a> | <a href="#">_</a> | <a href="#">_</a></p></br><p></br></br></br>Editore GIROPRESS s.r.l. Con Socio Unico</br></br></p> <p>GIROMA - Quotidiano online di informazione su Roma </br></p>
<p>Autorizzazione Tribunale di Roma n° 143/2010 del 1/04/2010 </br></p>
<p>Direttore Editoriale e Direttore Responsabile - Anna Tina Mirra</br></p></br>
<p>Copyright © 2012 Tutti i diritti riservati - All Rights Reserved.</br></p>
                  <p>P.Iva 10872791008</p>

                                                        </div>
        <div class="cleared"></div>
    </div>
</div>

    <div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p  class="art-page-footer"><a href=http://www.giroma.it  target="_blank">Giroma</a> quotidiano di informazione  online</p>

    <div class="cleared"></div>
</div>

</body>
</html>