<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
<head>
   <base href="http://www.giroma.it/index.php/2012-04-06-21-41-13/mostre/6332-a-palazzo-barberini-la-mostra-arcimboldo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Roma, informazione, cultura, magazine, arte, sport,teatro, cinema, calcio, musica" />
  <meta name="author" content="redattore" />
  <meta name="description" content="Giroma, quotidiano online di informazione su Roma" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>A Palazzo Barberini la mostra ARCIMBOLDO</title>
  <link href="/templates/giromagazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.giroma.it/index.php/component/search/?Itemid=477&amp;catid=81&amp;id=6332&amp;format=opensearch" rel="search" title="Vai Giroma, quotidiano online di informazione su Roma" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/slimbox/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/purity.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/css/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/themes/default/default.css" type="text/css" />
  <style type="text/css">
#ty2udate92 {}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/content/plg_imagesized/scripts/slimbox.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?version=112" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});			Date.prototype.stdTimezoneOffset = function() {
				var jan = new Date(this.getFullYear(), 0, 1);
				var jul = new Date(this.getFullYear(), 6, 1);
				return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
			};
			Date.prototype.dst = function() {
				return this.getTimezoneOffset() < this.stdTimezoneOffset();
			};

  </script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/giromagazine/css/template.css" media="screen" />
 <!--[if  IE 6]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie6.css" type="text/css" media="screen"  /><![endif]-->
 <!--[if  IE 7]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie7.css" type="text/css" media="screen"  /><![endif]-->
 <script type="text/javascript">if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
 <script type="text/javascript" src="/templates/giromagazine/jquery.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/giromagazine/script.js"></script>
 <script type="text/javascript">if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>

  
  
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30815789-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
  
  
  </head>
<body>
<div id="art-main">
    <div class="cleared reset-box"></div>
<div class="art-box art-sheet">
    <div class="art-box-body art-sheet-body">
<div class="art-header">
    <div class="art-headerobject"></div>
<div class="art-logo">
</div>

</div>
<div class="cleared reset-box"></div>
<div class="art-bar art-nav">
<div class="art-nav-outer">
  
  <ul class="art-hmenu"><li class="item-435"><a href="/">Home</a></li><li class="item-550"><a href="/index.php/design.html">Design</a></li><li class="item-551"><a href="/index.php/tecnologia.html">Tecnologia</a></li><li class="item-529"><a href="/index.php/fotogallery.html">Fotogallery</a></li><li class="item-468 active deeper parent"><a class=" active" href="#">Cultura</a><ul><li class="item-474"><a href="/index.php/2012-04-06-21-41-13/appuntamenti.html">Appuntamenti</a></li><li class="item-475"><a href="/index.php/2012-04-06-21-41-13/cinema.html">Cinema</a></li><li class="item-476"><a href="/index.php/2012-04-06-21-41-13/libri.html">Libri</a></li><li class="item-477 current active"><a class=" active" href="/index.php/2012-04-06-21-41-13/mostre.html">Mostre</a></li><li class="item-478"><a href="/index.php/2012-04-06-21-41-13/musica.html">Musica</a></li><li class="item-479"><a href="/index.php/2012-04-06-21-41-13/teatri.html">Teatri</a></li></ul></li><li class="item-552"><a href="/index.php/lifestyle.html">Lifestyle</a></li><li class="item-553"><a href="/index.php/moda.html">Moda</a></li><li class="item-554"><a href="/index.php/girosa.html">Gi...ROSA!</a></li><li class="item-469 deeper parent"><a href="#">Sport</a><ul><li class="item-481"><a href="/index.php/2012-04-06-21-51-23/calcio.html">Calcio</a></li><li class="item-482"><a href="/index.php/2012-04-06-21-51-23/calcio-a-5.html">Calcio a 5</a></li><li class="item-485"><a href="/index.php/2012-04-06-21-51-23/altri-sport.html">Altri sport</a></li></ul></li><li class="item-486"><a href="/index.php/citta.html">Città</a></li><li class="item-487"><a href="/index.php/fuori-citta.html">Fuori città</a></li><li class="item-549"><a href="/index.php/politicando-2.html">Salute e Benessere</a></li><li class="item-555"><a href="/index.php/mangio-bevo.html">Mangio&amp;Bevo</a></li><li class="item-490"><a href="/index.php/2012-04-06-22-27-40.html">Contatti</a></li></ul></div>
</div>
<div class="cleared reset-box"></div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;">        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <span id="ty2udate92"><div style="margin:0px auto;width:auto;text-align:right;">Roma 2  Dicembre  2017</div></span>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
</div></div></div><div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
<div class="art-layout-cell art-content">

<div class="item-page"><div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<h2 class="art-postheader"><a href="/index.php/2012-04-06-21-41-13/mostre/6332-a-palazzo-barberini-la-mostra-arcimboldo.html" class="PostHeader">A Palazzo Barberini la mostra ARCIMBOLDO</a></h2>
<div class="art-postheadericons art-metadata-icons">
<span class="art-postdateicon">Creato Mercoledì, 25 Ottobre 2017</span> | <span class="art-postdateicon">Data pubblicazione</span> | <span class="art-postauthoricon">Scritto da <a href="/index.php/component/contact/contact/" >Redazione Giroma</a></span> | <a href="/index.php/2012-04-06-21-41-13/mostre/6332-a-palazzo-barberini-la-mostra-arcimboldo.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/giromagazine/images/system/printButton.png" alt="Stampa"  /></a> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=giromagazine&amp;link=bc45257cdac3efbfe70c11a5a1e61a9714ce5750" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/giromagazine/images/system/emailButton.png" alt="Email"  /></a>
</div>
<div class="art-postcontent">
<div class="art-article"><p style="text-align: justify;"><span style="color: #800000;"><strong><a href="/images/magazine/2017/Mostre/09_Arcimboldo_preview.jpg" rel="lightbox-gallery"><img src="/images/magazine/2017/Mostre/09_Arcimboldo_preview.jpg" width="300" height="356" style="float: left;" /></a>Dal 20 ottobre 2017 all’11 febbraio 2018, a Roma, Palazzo Barberini, si tiene la mostra Arcimboldo organizzata dalle Gallerie Nazionali di Arte Antica e da Mondo Mostre Skira, a cura di Sylvia Ferino-Pagden, una delle maggiori studiose di Arcimboldo e già Direttore della Pinacoteca del Kunsthistorisches Museum di Vienna, e con la direzione scientifica delle Gallerie.&nbsp;</strong></span></p>
<p style="text-align: justify;">Per la prima volta nella capitale è possibile ammirare una ventina di capolavori autografi, disegni e dipinti, di Giuseppe Arcimboldi (Milano, 1526-1593) meglio noto come Arcimboldo, provenienti da Basilea, Denver, Houston, Monaco di Baviera, Stoccolma, Vienna, Como, Cremona, Firenze, Genova, Milano. Un’occasione eccezionale, anche per la difficoltà di ottenere i prestiti delle sue opere, che spiega la rarità delle esposizioni dedicate a questo artista.</p>
<p style="text-align: justify;">Formatosi alla bottega del padre, nell’ambito dei seguaci di Leonardo da Vinci, Arcimboldo, pittore, ma anche poeta e filosofo, è celebre soprattutto per le famose “teste composte” di frutti e fiori. Grazie alle sue “bizzarrie” e alle sue “pitture ridicole”, è stato uno dei protagonisti della cultura manierista internazionale, esponente di una corrente artistica, scientifica, filosofica e umanistica lontana da quella classicheggiante della Roma dell’epoca. Ap-prezzato dalle corti asburgiche di Vienna e Praga, al servizio di Ferdinando I, Massimiliano II e Rodolfo II, Arcimboldo guadagnò persino il titolo nobiliare, rarissimo per gli artisti, di “Conte Palatino”.</p>
<p style="text-align: justify;">Riscoperto negli anni Trenta del Novecento, l’artista venne considerato il più importante antesignano del Dadaismo e del Surrealismo.&nbsp;</p>
<p style="text-align: justify;">Esposte al pubblico circa un centinaio di opere: i capolavori più noti di Arcimboldo – dalle Stagioni agli Elementi, dal Giurista a Priapo (Ortolano) al Cuoco –&nbsp; i ritratti, l’arazzo di Como e le vetrate del Duomo di Milano, i suoi preziosissimi disegni acquerellati per le feste di corte, in dialogo con dipinti e copie arcimboldesche, oltre a una serie di oggetti delle famosissime Wunderkammern imperiali, delle botteghe numismatiche e di arti applicate, milanesi e non, fino a disegni di erbari, frutta, animali, di cui all’epoca si faceva gran studio al fine di incrementare serre, serragli e giardini ma, anche e soprattutto, la conoscenza scientifica.</p>
<p style="text-align: justify;">La mostra articolata in sei sezioni, si apre con una sala introduttiva che mostra il celeberrimo Autoritratto cartaceo, dove Arcimboldo si presenta come scienziato, filosofo e inventore, nell’ambiente dei letterati e degli umanisti mi-lanesi (Giovanni Paolo Lomazzo, Paolo Morigia, Gregorio Comanini), che furono promotori e diffusori della fama dell’artista. L’ambiente milanese, prima sezione della mostra, raccoglie una serie di opere religiose di artisti, piú o meno suoi contemporanei, fra i quali alcuni Leonardeschi come Cesare da Sesto, in dialogo oppositivo con le personificazioni delle stagioni Estate, In-verno. Molte anche le opere di arte applicata (cristalli, armature, arazzi e ve-trate, queste ultime su disegno di Arcimboldo) a testimoniare una città che in quegli anni era uno dei massimi centri di produzione di oggetti di lusso.</p>
<p style="text-align: justify;">Si prosegue poi con la sezione A corte tra Vienna e Praga, periodo in cui l’artista divenne il ritrattista della corte asburgica: il ritratto dell’Arciduchessa Anna, figlia dell’imperatore Massimiliano II, testimonia la sua abilità nel co-gliere le personalità dei soggetti, tramite effetti luministici e accortezze com-positive. In mostra anche gli studi per le feste e le manifestazioni di corte da lui ideate. Tra le opere più significative, realizzate durante il periodo viennese, altre personificazioni delle stagioni Primavera, Estate, Autunno, Inverno in dialogo con gli Elementi: Acqua, Aria, Fuoco, Terra, quest’ultima mai vista nelle esposizioni degli ultimi venti anni.</p>
<p style="text-align: justify;">Un capitolo a parte è riservato agli Studi naturalistici e Wunderkammer, nella terza sezione, di cui i sovrani asburgici si fecero promotori, alla ricerca di pezzi da collezione per impreziosire le loro Wunderkammern: molti oggetti, considerati “meraviglie della natura”, come zanne, coralli, oggetti curiosi, e alcuni dipinti raffiguranti gli “irsuti” (uomini ipertricotici che venivano portati di corte in corte come divertissement e intrattenimento). Notevole il Ritratto di Antonietta Gonzalez di Lavinia Fontana.</p>
<p style="text-align: justify;">Si passa poi alle cosiddette Teste reversibili, immagini di nature morte, di raffinata ambiguità visiva, che, ruotate di 180 gradi, assumono una confor-mazione del tutto diversa (L’Ortolano e Il Cuoco), in rapporto con il nascente genere della Natura morta, che si andava affermando nella Milano di fine Cinquecento - inizio Seicento.</p>
<p style="text-align: justify;">La quinta sezione, Il bel composto, mostra veri e propri paradossi iconici e analizza il metodo del composito in vari contesti culturali: busti che a un primo sguardo appaiono del tutto naturali, ma che in realtà sono costruiti attraverso il sapiente incastro logico di forme diverse, naturali o artificiali.&nbsp;</p>
<p style="text-align: justify;">Conclude l’esposizione la sezione Pitture “ridicole”: Arcimboldo fu un mae-stro del gioco e dell’ironia, proseguendo la tradizione leonardesca e lombarda della caricatura, come nelle personificazioni dei mestieri. In mostra capolavori come Il Giurista e Il Bibliotecario.&nbsp;</p>
<p style="text-align: justify;">Le teste composte e quelle “reversibili” suscitano inevitabilmente sorpresa e stupore, costringendo chi le osserva a studiarle con grande attenzione: guardando la testa da lontano l’osservatore ne coglie la forma complessiva, spesso mostruosa. Solo quando si avvicina inizia a notare la resa accurata dei singoli oggetti che la compongono. Ognuno di essi – fiori, frutti, pesci, a-nimali vari, ferri per caminetto, segnalibri, fasci di fogli, cannoni – contribuisce al significato della rappresentazione, che si tratti della caricatura di un individuo o dell’allegoria di una professione, di una stagione, di un elemento naturale, di una testa “reversibile” o di una natura morta. Ognuno di questi oggetti si intreccia o si sovrappone, gareggiando con gli altri per ottenere un ruolo preciso all’interno del dipinto e accentuarne l’impatto complessivo.</p>
<p style="text-align: justify;">Un volume, edito da Skira, accompagnerà ed esplicherà attraverso scritti della curatrice e di Giacomo Berra, Andreas Beyer, Giuseppe Olmi, Lucia Tongiorgi Tomasi, Shinsuke Watanabe, i temi trattati dall’esposizione.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>ARCIMBOLDO</strong></span></p>
<p style="text-align: justify;"><strong><span style="color: #003366;">Gallerie Nazionali di Arte Antica</span></strong></p>
<p style="text-align: justify;"><strong><span style="color: #003366;"></span>Roma, Palazzo Barberini, via delle Quattro Fontane, 13&nbsp;</strong></p>
<p style="text-align: justify;"><strong>CURATORE: Sylvia Ferino-Pagden</strong></p>
<p style="text-align: justify;"><strong>Apertura mostra: 20 ottobre 2017 – 11 febbraio 2018</strong></p>
<p style="text-align: justify;"><a href="http://www.barberinicorsini.org">www.barberinicorsini.org</a>&nbsp;<a href="http://www.arcimboldoroma.it">www.arcimboldoroma.it</a></p>
<p style="text-align: justify;">ORARI MOSTRA: martedì/domenica 9.00-19.00&nbsp;</p>
<p style="text-align: justify;">GIORNI DI CHIUSURA: lunedì, 25 dicembre, 1° gennaio</p>
<p style="text-align: justify;">BIGLIETTO MOSTRA:&nbsp; intero:&nbsp; 15 €, audioguida inclusa | ridotto 13 €, audioguida inclusa | gratuiti, audioguida inclusa (giovani under 18 anni, visitatori invalidi, soci ICOM, guide turistiche con tesserino, dipendenti MiBACT).</p>
<p style="text-align: justify;">Con il biglietto di ingresso del Museo (Intero 12 € - Ridotto 6 €) l’ingresso alla mostra ridotto a 10 €, audioguida inclusa.</p>
<p style="text-align: justify;">BIGLIETTO BARBERINI CORSINI:</p>
<p style="text-align: justify;">Il biglietto è valido dal momento della timbratura per 10 giorni in entrambe le sedi del Museo: Palazzo Barberini e Galleria Corsini. Gratuito: minori di 18 anni, scolaresche e insegnanti accompagnatori dell'Unione Europea (previa prenotazione), studenti e docenti di Architettura, Lettere (indirizzo archeologico o storico-artistico), Conservazione dei Beni Culturali e Scienze della Formazione, Accademie di Belle Arti, dipendenti del Ministero per i Beni e le Attività Culturali, membri ICOM, guide ed interpreti turistici in servizio, giornalisti con tesserino dell'ordine, portatori di handicap con accompagnatore, personale docente della scuola, di ruolo o con contratto a termine, dietro esibizione di idonea attestazione sul modello predisposto dal Miur.</p>
<p style="text-align: justify;"><span style="background-color: #ffff00;"><strong>INFORMAZIONI</strong></span>: tel. 06-4824184</p>
<p style="text-align: justify;">email: 
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy10688 = 'G&#97;n-&#97;&#97;r' + '&#64;';
 addy10688 = addy10688 + 'b&#101;n&#105;c&#117;lt&#117;r&#97;l&#105;' + '&#46;' + '&#105;t';
 var addy_text10688 = 'G&#97;n-&#97;&#97;r' + '&#64;' + 'b&#101;n&#105;c&#117;lt&#117;r&#97;l&#105;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy10688 + '\'>');
 document.write(addy_text10688);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></p>
<p style="text-align: justify;">PRENOTAZIONI: tel. 06-8110 0257</p>
<p style="text-align: justify;"><strong>@BarberiniCorsini&nbsp;</strong></p>
<p style="text-align: justify;"><strong>@BarberiniCorsin</strong></p>
<p style="text-align: justify;"><strong>@BarberiniCorsini</strong></p>
<p style="text-align: justify;">Condividi con:&nbsp; #PalazzoBarberini | #arcimboldoroma&nbsp;</p>
<p>&nbsp;</p> </div>
</div>
<div class="cleared"></div>
<div class="art-postfootericons art-metadata-icons">
<span class="art-postcategoryicon">Categoria: <span class="art-post-metadata-category-name"><a href="/index.php/2012-04-06-21-41-13/mostre.html">arte e mostre</a></span></span>
</div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div><div class="art-nostyle">


<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-9012284221357819";
/* giroma */
google_ad_slot = "8075322142";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>

  <div class="cleared"></div>
</div>
<div class="art-layout-cell  art-sidebar1">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Cerca in Giroma</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <form action="/index.php/2012-04-06-21-41-13/mostre.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="24" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="477" />
	</div>
</form>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        In evidenza</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_107  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/2012-04-06-21-41-13/mostre/107-articoli-in-evidenza/6412-voglia-d-italia-il-collezionismo-internazionale-nella-roma-del-vittoriano.html">Voglia d'Italia. Il collezionismo internazionale nella Roma del Vittoriano</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/2012-04-06-21-41-13/mostre/107-articoli-in-evidenza/6412-voglia-d-italia-il-collezionismo-internazionale-nella-roma-del-vittoriano.html"><img src="/images/magazine/2017/wwwwweeeeeeeeee.jpg" width="150" alt="voglia-d-italia-il-collezionismo-internazionale-nella-roma-del-vittoriano"/></a><span class="aidanews2_text">Il 7 dicembre 2017 si apre a Roma la mostra Voglia d’Italia. Il collezionismo internazionale nella Roma del Vittoriano. Articolata...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_107  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/2012-04-06-21-41-13/mostre/107-articoli-in-evidenza/6384-iniziata-la-raccolta-giocattoli-per-la-befana-della-gioia-2018.html">BEFANA DELLA GIOIA 2018</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/2012-04-06-21-41-13/mostre/107-articoli-in-evidenza/6384-iniziata-la-raccolta-giocattoli-per-la-befana-della-gioia-2018.html"><img src="/images/magazine/2017/Appuntamenti/befanagioia2018.jpg" width="150" alt="iniziata-la-raccolta-giocattoli-per-la-befana-della-gioia-2018"/></a><span class="aidanews2_text">Anche per il 2018 la Befana della Gioia non mancherà l’appuntamento per donare i giocattoli a tutti i bambini, anche...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Gi...ROSA!</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_113  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6178-marika-palomba-conquista-il-titolo-di-miss-lazio-2017.html"><img src="/images/magazine/2017/Marika-Palomba1.jpg" width="50" alt="marika-palomba-conquista-il-titolo-di-miss-lazio-2017"/></a><span class="aidanews2_text">MISS LAZIO 2017 è MARIKA PALOMBA, ha 19anni e risiede a Roma al quartiere Collatino. Ha degli splendidi occhi azzurri,...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6162-sara-gaudenzi-vince-il-titolo-di-miss-rocchetta-bellezza-lazio-2017.html"><img src="/images/magazine/2017/GiroGossip/Sara_Gaudenzi2.jpg" width="50" alt="sara-gaudenzi-vince-il-titolo-di-miss-rocchetta-bellezza-lazio-2017"/></a><span class="aidanews2_text">Si è tenuta a Trevi nel Lazio, sugli Altipiani di Arcinazzo, la penultima tappa delle finali regionali del 78° concorso...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6156-elisa-rinalduzzi-reginetta-dell-etruria.html"><img src="/images/magazine/2017/GiroGossip/Rinalduzzi-Francia.jpg" width="50" alt="elisa-rinalduzzi-reginetta-dell-etruria"/></a><span class="aidanews2_text">Le finali regionali di Miss Italia volgono al termine e la carovana del concorso ha fatto tappa sul lungomare di...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        I nostri esperti rispondono</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<a href="/index.php/gli-esperti-rispondono/"><img style="float: left;" src="/images/magazine/2015/esperti/promo_1.jpg" width="200" height="134" /></a></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MOTORI</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        
	<div style="direction: ltr; text-align: left ! important"  class="feed">
	
				<h4>
					<a href="http://www.lifestylemotori.it" target="_blank">
					LifeStyleMotori</a>
				</h4>

				
		
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7879" target="_blank">
					Il Museo Ferruccio Lamborghini al Motor Show 2017</a>
					</h5>				
						<p> Tra i modelli unici ospitati all’interno del padiglione di “Passione...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7875" target="_blank">
					Maserati alla 41ª edizione del Motor Show di Bologna</a>
					</h5>				
						<p> Maserati presenta al Motor Show di Bologna la gamma MY18....</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7872" target="_blank">
					CADILLAC, CHEVROLET E CORVETTE ESPONGONO LA GAMMA PREMIUM IN OCCASIONE DEL MOTOR SHOW 2017</a>
					</h5>				
						<p> MAX ANGELELLI, VINCITORE DELLA 24 H DI DAYTONA E DEL...</p>

									</li>
							</ul>

	</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Siti Partners:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p><strong>&gt; </strong><span style="color: #003366;"><a href="http://www.arteritivo.com" target="_blank"><span style="color: #003366;">Arteritivo</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.francescamaione.com" target="_blank"><span style="color: #003366;">Eidostudio</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.npmagazine.it" target="_blank"><span style="color: #003366;">nP Magazine</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lifestylemotori.it" target="_blank"><span style="color: #003366;">LifeStyleMotori</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.tatacooking.com" target="_blank"><span style="color: #003366;">Tatacooking</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.fantasticomondo.it/web/" target="_blank"><span style="color: #003366;">Castello di Lunghezza</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.laziofamily.it/"><span style="color: #003366;">Lazio Family</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.ilpareredellingegnere.it"><span style="color: #003366;">Il parere dell' ingegnere</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.museodellemaglie.it"><span style="color: #003366;">Museo delle maglie</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lussostyle.it"><span style="color: #003366;">Lusso Style</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><span style="text-decoration: underline;"><span style="text-decoration: underline;"><a href="http://www.uomoemanager.it"><span style="color: #003366; text-decoration: underline;">Uomo &amp; Manager</span></a></span></span></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.salpicon.it/"><span style="color: #003366; text-decoration: underline;">Salpicon</span></a></span></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-sidebar2">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Mangio&Bevo</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_115  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6414-roma-suppli-village-si-celebra-il-suppli.html">Roma Supplì Village: si celebra il SUPPLI'</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6414-roma-suppli-village-si-celebra-il-suppli.html"><img src="/images/magazine/2017/Mangioebevo/header_suppli.jpg" width="200" alt="roma-suppli-village-si-celebra-il-suppli"/></a><span class="aidanews2_text">Nella Capitale si terranno tre giorni completamente dedicati ai supplì, celebri protagonisti della cucina romanesca, accompagnati da una selezione di birra artigianale e di vini naturali
Sarà un lungo weekend all’insegna...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6407-a-roma-la-pizza-incontra-la-curcuma.html">A Roma la pizza incontra la curcuma</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6407-a-roma-la-pizza-incontra-la-curcuma.html"><img src="/images/magazine/2017/Mangioebevo/Alma-Buona---pizza-curcuma-04.jpg" width="200" alt="a-roma-la-pizza-incontra-la-curcuma"/></a><span class="aidanews2_text">L’autunno è ormai nel pieno della sua forza, portando forti piogge, le prime nevicate e le immancabili influenze del periodo. Un piccolo aiuto alle nostre difese immunitarie, evitando di sentirci...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6394-birra-del-borgo-presenta-chef-bizzarri-europa.html">BIRRA DEL BORGO PRESENTA “CHEF BIZZARRI” EUROPA</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6394-birra-del-borgo-presenta-chef-bizzarri-europa.html"><img src="/images/magazine/2017/Mangioebevo/lEquilibrista.jpg" width="200" alt="birra-del-borgo-presenta-chef-bizzarri-europa"/></a><span class="aidanews2_text">Birra del Borgo torna ad interrogarsi sul binomio birra e cucina di qualità organizzando in Europa 5 incontri con cuochi e ristoratori pronti a ripensare la birra in cucina. Roma,...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Salute e benessere</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_93 aidatoday  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6422-medicina-estetica-boom-botox-tra-gli-uomini-peeling-e-labbra-per-le-minorenni.html">MEDICINA ESTETICA: BOOM BOTOX TRA GLI UOMINI. PEELING E LABBRA PER LE MINORENNI</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6422-medicina-estetica-boom-botox-tra-gli-uomini-peeling-e-labbra-per-le-minorenni.html"><img src="/images/magazine/2017/Salutebenessere/service-1459411342.jpg" width="200" alt="medicina-estetica-boom-botox-tra-gli-uomini-peeling-e-labbra-per-le-minorenni"/></a><span class="aidanews2_text">I TRATTAMENTI PIU' RICHIESTI PER UOMINI E DONNE - E' la tossina botulinica l'intervento più richiesto dalle donne, con il...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6403-medici-del-futuro-2-0-farmaci-equivalenti-biosimilari-qualita-efficacia-e-sostenibilita.html">MEDICI DEL FUTURO 2.0 FARMACI EQUIVALENTI-BIOSIMILARI QUALITA', EFFICACIA E SOSTENIBILITA' </a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6403-medici-del-futuro-2-0-farmaci-equivalenti-biosimilari-qualita-efficacia-e-sostenibilita.html"><img src="/images/magazine/2017/Salutebenessere/Schermata-2017-11-21-alle-10.36.jpg" width="200" alt="medici-del-futuro-2-0-farmaci-equivalenti-biosimilari-qualita-efficacia-e-sostenibilita"/></a><span class="aidanews2_text">Si è tenuto a Roma, il 22 novembre, un evento dal titolo “Medici del futuro 2.0 farmaci equivalenti-biosimilari qualità, efficacia...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6375-freddo-e-dermatiti-perche-la-dermatite-seborroica-peggiora-d-inverno.html">Freddo e dermatiti: perché la dermatite seborroica peggiora d’inverno?</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6375-freddo-e-dermatiti-perche-la-dermatite-seborroica-peggiora-d-inverno.html"><img src="/images/magazine/2017/Salutebenessere/giromadfsgsgsg.jpg" width="200" alt="freddo-e-dermatiti-perche-la-dermatite-seborroica-peggiora-d-inverno"/></a><span class="aidanews2_text">&nbsp;
I problemi ai quali può andare incontro la pelle sono numerosi e spesso molto distanti fra loro. Ma non sempre...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MODA</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_112  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/6354-a-tivoli-terme-il-fashion-talent-swow.html">A TIVOLI TERME IL &quot;FASHION TALENT SWOW&quot;</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/6354-a-tivoli-terme-il-fashion-talent-swow.html"><img src="/images/Gabry-e-Manetti.jpg" width="200" alt="a-tivoli-terme-il-fashion-talent-swow"/></a><span class="aidanews2_text">Sabato 4 Novembre 2017 alle ore 21.00 presso Tivoli Terme - Piazza della Cueva (Bagni di Tivoli) avrà luogo il...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_112  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/6250-fotomodella-dell-anno-academy-2017.html">FOTOMODELLA DELL'ANNO ACADEMY 2017</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/6250-fotomodella-dell-anno-academy-2017.html"><img src="/images/magazine/2017/Moda/IMANE-BASSOU-FOTOMODELLA-DELLANNO-ACADEMY-2017.jpg" width="200" alt="fotomodella-dell-anno-academy-2017"/></a><span class="aidanews2_text">Non solo Milano, la grande moda è anche a Roma, grazie a Fotomodella dell’Anno Academy, andata in scena per la...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        LIFESTYLE</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_111  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/6385-shopping-autunnale-senza-freni-come-acquistare-tanto-spendendo-poco.html">SHOPPING AUTUNNALE SENZA FRENI: come acquistare tanto … spendendo poco!</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/6385-shopping-autunnale-senza-freni-come-acquistare-tanto-spendendo-poco.html"><img src="/images/magazine/2017/Moda/Classe-social-e-consumo.jpg" width="200" alt="shopping-autunnale-senza-freni-come-acquistare-tanto-spendendo-poco"/></a><span class="aidanews2_text">La stagione fredda è arrivata e&nbsp; con lei giunge puntuale la frenesia da shopping autunnale che impone la voglia e...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/6302-moa-casa-tutto-pronto-per-la-43a-edizione.html">Moa Casa, tutto pronto per la 43a edizione!</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/6302-moa-casa-tutto-pronto-per-la-43a-edizione.html"><img src="/images/magazine/2017/TecnoDesign/moa2017.jpg" width="200" alt="moa-casa-tutto-pronto-per-la-43a-edizione"/></a><span class="aidanews2_text">Per rinnovare l’arredo e creare ambienti caldi e coinvolgenti, torna l’appuntamento con MoaCasa 2017 - in programma alla Fiera di...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Seguici su:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div id="itp-social-box">



	
	               <a type="application/rss+xml" rel="alternate" href="http://www.giroma.it/index.php?format=feed&type=rss" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Sottoscrivi i nostri RSS" title="Sottoscrivi i nostri RSS" src="/modules/mod_itpsubscribe/images/big16/rss.png"/>
            </a>
                
          
            <a href="http://www.facebook.com/pages/Giroma/135955676439708" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Diventa nostro Fan su Facebook" title="Diventa nostro Fan su Facebook" src="/modules/mod_itpsubscribe/images/big16/facebook.png"/>
            </a>
                
                
		  
	        <a href="https://twitter.com/#!/GIROMAonline"  >
	        <img style="border: 0pt none ; vertical-align: middle; " alt="Follow me" title="Follow me" src="/modules/mod_itpsubscribe/images/big16/twitter.png"/>
	        </a>
	    	    
	                <a href="http://www.giroma.it/index.php/2012-04-06-22-27-40/10-redazione.html"  >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Iscriviti E-Mail" title="Iscriviti E-Mail" src="/modules/mod_itpsubscribe/images/big16/email.png"/>
            </a>
            
     
</div>


        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Pubblicità</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<style type="text/css">

caption, th, td {
	text-align:left;
	font-weight:normal;
}

.theme-default89 .nivoSlider {
background-color:#fff;
border:#ffffff solid 0px;
	}

.theme-default89 #slider89 {
    width:265px; /* Make sure your images are the same size */
    height:220px; /* Make sure your images are the same size */
				
				
}
			.theme-default89 .nivo-caption {
	position:absolute;
	left:0px;
	bottom:0px;
	background:#000;
	-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
       filter: alpha(80);
	opacity:0.8; /* Overridden by captionOpacity setting */
	width:100%;
				
		z-index:8;
}
				
		

	
	
	
		
	
.nivo-caption h3 {
    font-weight: bold;
    font-size: 18px;
    margin: 2px 0 2px 0;
    padding: 0 2px 0 7px;
	color:#FFFFFF;
}
.nivo-caption p {
    padding: 0 2px 0 7px;
    margin: 2px 0 2px 0;
}

.nivo-caption h5
{
padding-left: 5px !important;
}

 .theme-default89 .nivo-caption h5, .theme-default89  .nivo-caption h5 a{
margin:0 !important;
font-family: BebasNeueRegular !important;
font-size:22px !important;
font-weight:normal !important; 
text-decoration:none !important;
padding-right: 5px !important;
padding-bottom:0px !important;
padding-top:5px !important;
color:#fff !important;
line-height:27px !important;
display: block !important;
text-align:left !important;

}
.theme-default89 .nivo-caption p{

letter-spacing: 0.4px !important;

line-height:15px !important;

margin:0 !important;


font-family: Arial, Helvetica, sans-serif !important;


font-size:10px !important;
padding-left: 5px !important;
padding-right: 5px !important;
padding-bottom:2px !important;
padding-top:0px !important;
color:#fff !important;
z-index:10 !important;
display: block !important;
text-align:left !important;

}


.theme-default89 .nivo-controlNav {

	position:absolute;
	right: 5px !important;
    top: 5px !important;
    margin-left:-40px; /* Tweak this to center bullets */
}



.theme-default89 .nivo-controlNav a {
	display:block;
	width:17px;
	height:17px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/bullets.png) no-repeat;
	text-indent:-9999px;
	border:0;
	margin-right:3px;
	float:left;
	position: relative;
}

.theme-default89 .nivo-controlNav a.active {

	background-position:0 -22px;
}



.theme-default89 .nivo-directionNav a {
	display:block;
	width:30px;
	height:30px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/arrows.png) no-repeat;
	text-indent:-9999px;
	border:0;
}

.theme-default89 a.nivo-nextNav {
	background-position:-30px 0;
	right:15px;
}

.theme-default89 a.nivo-prevNav {
	left:15px;
}




</style>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery-1.6.1.min.js" type="text/javascript"></script>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery.nivo.slider.js" type="text/javascript"></script>


<div class="joomla_pns" align="center">

<div class="slider-wrapper theme-default89">

            <div id="slider89" class="nivoSlider">

             <a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a><a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a>
            </div>

               

</div>



    <script type="text/javascript">
 var pns = jQuery.noConflict();
     pns(window).load(function() {

        pns('#slider89').nivoSlider({
		effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
        slices: 15, // For slice animations
        boxCols: 8, // For box animations
        boxRows: 4, // For box animations
        animSpeed: 1200, // Slide transition speed
        pauseTime: 4000, // How long each slide will show
        startSlide: 0, // Set starting Slide (0 index)
        directionNav: false, // Next & Prev navigation
        directionNavHide: false, // Only show on hover
        controlNav: false, // 1,2,3... navigation
        controlNavThumbs: false, // Use thumbnails for Control Nav
        controlNavThumbsFromRel: false, // Use image rel for thumbs
        controlNavThumbsSearch: '.jpg', // Replace this with...
        controlNavThumbsReplace: '_thumb.jpg', // ...this in thumb Image src
        keyboardNav: true, // Use left & right arrows
        pauseOnHover: true, // Stop animation while hovering
        manualAdvance: false, // Force manual transitions
        captionOpacity: 0.8, // Universal caption opacity
        prevText: 'Prev', // Prev directionNav text
        nextText: 'Next', // Next directionNav text
        beforeChange: function(){}, // Triggers before a slide transition
        afterChange: function(){}, // Triggers after a slide transition
        slideshowEnd: function(){}, // Triggers after all slides have been shown
        lastSlide: function(){}, // Triggers when last slide is shown
        afterLoad: function(){} // Triggers when slider has loaded
		});

    });

    </script>
</div>
<p class="dnn">&nbsp;</p>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>

        </div>
    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
    <div class="art-footer-body">
                        <div class="art-footer-text">
                                                          <p><a href="#">_</a> | <a href="#">_</a> | <a href="#">_</a></p></br><p></br></br></br>Editore GIROPRESS s.r.l. Con Socio Unico</br></br></p> <p>GIROMA - Quotidiano online di informazione su Roma </br></p>
<p>Autorizzazione Tribunale di Roma n° 143/2010 del 1/04/2010 </br></p>
<p>Direttore Editoriale e Direttore Responsabile - Anna Tina Mirra</br></p></br>
<p>Copyright © 2012 Tutti i diritti riservati - All Rights Reserved.</br></p>
                  <p>P.Iva 10872791008</p>

                                                        </div>
        <div class="cleared"></div>
    </div>
</div>

    <div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p  class="art-page-footer"><a href=http://www.giroma.it  target="_blank">Giroma</a> quotidiano di informazione  online</p>

    <div class="cleared"></div>
</div>

</body>
</html>