<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
<head>
   <base href="http://www.giroma.it/index.php/2012-04-06-21-41-13/musica/6199-raiz-degli-almamegretta-a-pietralata.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Roma, informazione, cultura, magazine, arte, sport,teatro, cinema, calcio, musica" />
  <meta name="author" content="redattore" />
  <meta name="description" content="Giroma, quotidiano online di informazione su Roma" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Raiz degli Almamegretta a Pietralata </title>
  <link href="/templates/giromagazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.giroma.it/index.php/component/search/?Itemid=478&amp;catid=82&amp;id=6199&amp;format=opensearch" rel="search" title="Vai Giroma, quotidiano online di informazione su Roma" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/slimbox/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/purity.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/css/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/themes/default/default.css" type="text/css" />
  <style type="text/css">
#ty2udate92 {}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/content/plg_imagesized/scripts/slimbox.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?version=112" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});			Date.prototype.stdTimezoneOffset = function() {
				var jan = new Date(this.getFullYear(), 0, 1);
				var jul = new Date(this.getFullYear(), 6, 1);
				return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
			};
			Date.prototype.dst = function() {
				return this.getTimezoneOffset() < this.stdTimezoneOffset();
			};

  </script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/giromagazine/css/template.css" media="screen" />
 <!--[if  IE 6]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie6.css" type="text/css" media="screen"  /><![endif]-->
 <!--[if  IE 7]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie7.css" type="text/css" media="screen"  /><![endif]-->
 <script type="text/javascript">if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
 <script type="text/javascript" src="/templates/giromagazine/jquery.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/giromagazine/script.js"></script>
 <script type="text/javascript">if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>

  
  
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30815789-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
  
  
  </head>
<body>
<div id="art-main">
    <div class="cleared reset-box"></div>
<div class="art-box art-sheet">
    <div class="art-box-body art-sheet-body">
<div class="art-header">
    <div class="art-headerobject"></div>
<div class="art-logo">
</div>

</div>
<div class="cleared reset-box"></div>
<div class="art-bar art-nav">
<div class="art-nav-outer">
  
  <ul class="art-hmenu"><li class="item-435"><a href="/">Home</a></li><li class="item-550"><a href="/index.php/design.html">Design</a></li><li class="item-551"><a href="/index.php/tecnologia.html">Tecnologia</a></li><li class="item-529"><a href="/index.php/fotogallery.html">Fotogallery</a></li><li class="item-468 active deeper parent"><a class=" active" href="#">Cultura</a><ul><li class="item-474"><a href="/index.php/2012-04-06-21-41-13/appuntamenti.html">Appuntamenti</a></li><li class="item-475"><a href="/index.php/2012-04-06-21-41-13/cinema.html">Cinema</a></li><li class="item-476"><a href="/index.php/2012-04-06-21-41-13/libri.html">Libri</a></li><li class="item-477"><a href="/index.php/2012-04-06-21-41-13/mostre.html">Mostre</a></li><li class="item-478 current active"><a class=" active" href="/index.php/2012-04-06-21-41-13/musica.html">Musica</a></li><li class="item-479"><a href="/index.php/2012-04-06-21-41-13/teatri.html">Teatri</a></li></ul></li><li class="item-552"><a href="/index.php/lifestyle.html">Lifestyle</a></li><li class="item-553"><a href="/index.php/moda.html">Moda</a></li><li class="item-554"><a href="/index.php/girosa.html">Gi...ROSA!</a></li><li class="item-469 deeper parent"><a href="#">Sport</a><ul><li class="item-481"><a href="/index.php/2012-04-06-21-51-23/calcio.html">Calcio</a></li><li class="item-482"><a href="/index.php/2012-04-06-21-51-23/calcio-a-5.html">Calcio a 5</a></li><li class="item-485"><a href="/index.php/2012-04-06-21-51-23/altri-sport.html">Altri sport</a></li></ul></li><li class="item-486"><a href="/index.php/citta.html">Città</a></li><li class="item-487"><a href="/index.php/fuori-citta.html">Fuori città</a></li><li class="item-549"><a href="/index.php/politicando-2.html">Salute e Benessere</a></li><li class="item-555"><a href="/index.php/mangio-bevo.html">Mangio&amp;Bevo</a></li><li class="item-490"><a href="/index.php/2012-04-06-22-27-40.html">Contatti</a></li></ul></div>
</div>
<div class="cleared reset-box"></div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;">        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <span id="ty2udate92"><div style="margin:0px auto;width:auto;text-align:right;">Roma 7  Settembre  2017</div></span>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
</div></div></div><div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
<div class="art-layout-cell art-content">

<div class="item-page"><div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<h2 class="art-postheader"><a href="/index.php/2012-04-06-21-41-13/musica/6199-raiz-degli-almamegretta-a-pietralata.html" class="PostHeader">Raiz degli Almamegretta a Pietralata </a></h2>
<div class="art-postheadericons art-metadata-icons">
<span class="art-postdateicon">Creato Giovedì, 07 Settembre 2017</span> | <span class="art-postdateicon">Data pubblicazione</span> | <span class="art-postauthoricon">Scritto da <a href="/index.php/component/contact/contact/" >Redazione Giroma</a></span> | <a href="/index.php/2012-04-06-21-41-13/musica/6199-raiz-degli-almamegretta-a-pietralata.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/giromagazine/images/system/printButton.png" alt="Stampa"  /></a> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=giromagazine&amp;link=d08719ba7d64492a0938896b46f700efbad069c4" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/giromagazine/images/system/emailButton.png" alt="Email"  /></a>
</div>
<div class="art-postcontent">
<div class="art-article"><p style="text-align: justify;"><span style="color: #800000;"><strong><a href="/images/magazine/2017/Musica/RaizRadicaBravo-Caffe.jpg" rel="lightbox-gallery"><img src="/images/magazine/2017/Musica/RaizRadicaBravo-Caffe.jpg" style="float: left;" width="300" height="269" /></a></strong></span><span style="color: #800000;"><strong>Parte il 10 settembre la rassegna Agorà – Teatro e Musica alle Radici, la manifestazione organizzata dall'associazione culturale IlNaufragarMèDolce che, fino al 30 settembre, &nbsp;porta lo spettacolo dal vivo fuori dai consueti spazi teatrali e musicali. &nbsp;Organizzata &nbsp;all'interno della manifestazione Estate Romana, finanziata dal Comune di Roma Capitale e con un contributo della Regione Lazio, &nbsp;la manifestazione vede l'alternarsi di una serie di eventi nelle periferie storiche di Roma. Diversi gli spettacoli a cui sarà possibile assistere, partecipando attivamente, presso l’Anfiteatro ‘Colosseo di Pietralata’.&nbsp;</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">La protagonista del primo appuntamento sarà la musica, grazie all’incontro di Raiz, cantante degli Almamegretta, &nbsp;con Giuseppe De Trizio dei Radicanto. Un concerto, dunque, fatto di una musica immaginaria, mediterranea, meticcia. Un lavoro nuovo, potente e raffinato al tempo stesso, in cui l'universo sonoro di voci che si intrecciano a ritmi cadenzati, gli echi delle corde, delle pelli e dei papiri, scivolano come rivoli di un racconto che sembra non avere mai fine.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Brani d'autore di Raiz e degli Almamegretta riletti con ritmicità ed eleganza in una chiave destrutturata e riportata in filigrana alla propria essenza: la dimensione del viaggio. Cantighe sefardite, salmi, canzone napoletana, fado portoghese, ritmi nordafricani, mediorientali, asiatici: lingue e linguaggi che si inseguono, una "democrazia del pentagramma", il mediterraneo come una realtà panregionale, senza frontiere. Parole che si fanno suono non nel senso che diventano testo di una canzone, ma che evocano la canzone. &nbsp;In un momento storico in cui tutto è ultraparcellizzato, nel mondo del lavoro come nell’arte, abbiamo pensato ad un’operazione di interazione come questa: una cosa che oggi è desueta ma che era all’ordine del giorno solo l’altro ieri… Ci piace pensare che le espressioni artistiche, benchè di varia natura, siano sempre il risultato di interazione e reciproca influenza: e così l’atmosfera di un concerto piuttosto che di un disco sono spesso il risultato di altri ascolti, di visioni di film o contemplazione di opere di arte figurativa, oltre che naturalmente del personale vissuto degli artisti che lo propongono.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>RAIZ &amp; RADICANTO&nbsp;</strong></span></p>
<p style="text-align: justify;"><strong>Musica Immaginaria Mediterranea</strong></p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>10 settembre 2017</strong></span></p>
<p style="text-align: justify;"><strong>ore 21.00 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</strong></p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>Anfiteatro di via Bombicci &nbsp;(Pietralata)</strong></span></p>
<p style="text-align: justify;"><strong>Per info e prenotazioni: &nbsp;</strong></p>
<p style="text-align: justify;"><strong>telefono: 328 0677440 &nbsp;- email: &nbsp;
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy41742 = '&#105;nf&#111;' + '&#64;';
 addy41742 = addy41742 + '&#105;ln&#97;&#117;fr&#97;g&#97;rm&#101;d&#111;lc&#101;' + '&#46;' + '&#105;t';
 var addy_text41742 = '
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy51296 = '&#105;nf&#111;' + '&#64;';
 addy51296 = addy51296 + '&#105;ln&#97;&#117;fr&#97;g&#97;rm&#101;d&#111;lc&#101;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy51296 + '\'>');
 document.write(addy51296);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>&nbsp;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy41742 + '\'>');
 document.write(addy_text41742);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></strong></p>
<p style="text-align: justify;"><span style="background-color: #000000;"><strong><span style="color: #ffcc00;">Ingresso Libero</span>&nbsp;</strong></span></p>
<p style="text-align: justify;"><strong><a href="http://www.ilnaufragarmedolce.it">www.ilnaufragarmedolce.it</a></strong></p>
<p style="text-align: justify;"><strong>Facebook: <a href="http://www.facebook.com/ilnaufragarmedolce/">www.facebook.com/ilnaufragarmedolce/</a></strong></p>
<p style="text-align: justify;"><strong>Instagram:www.instagram.com/ilnaufragarmedolce/?hl=it</strong></p>
<p style="text-align: justify;"><strong>Twitter: <a href="https://mobile.twitter.com/NaufragarMe">https://mobile.twitter.com/NaufragarMe&nbsp;</a></strong></p>
<p style="text-align: justify;"><strong>&nbsp;</strong></p>
<p style="text-align: justify;">&nbsp;</p> </div>
</div>
<div class="cleared"></div>
<div class="art-postfootericons art-metadata-icons">
<span class="art-postcategoryicon">Categoria: <span class="art-post-metadata-category-name"><a href="/index.php/2012-04-06-21-41-13/musica.html">musica</a></span></span>
</div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div><div class="art-nostyle">


<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-9012284221357819";
/* giroma */
google_ad_slot = "8075322142";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>

  <div class="cleared"></div>
</div>
<div class="art-layout-cell  art-sidebar1">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Cerca in Giroma</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <form action="/index.php/2012-04-06-21-41-13/musica.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="24" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="478" />
	</div>
</form>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        In evidenza</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_107  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/2012-04-06-21-41-13/musica/107-articoli-in-evidenza/6192-ultima-settimana-all-ombra-del-colosseo.html">Ultima settimana all'OMBRA DEL COLOSSEO!</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/2012-04-06-21-41-13/musica/107-articoli-in-evidenza/6192-ultima-settimana-all-ombra-del-colosseo.html"><img src="/images/magazine/2017/Appuntamenti/Antonello-Costa-1.jpg" width="150" alt="ultima-settimana-all-ombra-del-colosseo"/></a><span class="aidanews2_text">Ultima settimana di programmazione, tra importanti conferme e attesi ritorni, per la rassegna romana dedicata alla comicità, in scena nella...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_107  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/2012-04-06-21-41-13/musica/107-articoli-in-evidenza/6184-estate-romana-2017-ecco-le-manifestazioni-previste-dal-1-al-7-settembre.html">Estate Romana 2017: ecco le manifestazioni previste dal 1° al 7 settembre</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/2012-04-06-21-41-13/musica/107-articoli-in-evidenza/6184-estate-romana-2017-ecco-le-manifestazioni-previste-dal-1-al-7-settembre.html"><img src="/images/magazine/2017/Appuntamenti/estate-romana-2017_540.jpg" width="150" alt="estate-romana-2017-ecco-le-manifestazioni-previste-dal-1-al-7-settembre"/></a><span class="aidanews2_text">Fino al 30 settembre, la 40ima edizione dell'Estate Romana continua a intrattenere la Capitale. In diversi Municipi, tante iniziative, attività...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_107  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/2012-04-06-21-41-13/musica/107-articoli-in-evidenza/6174-aniene-festival-un-fiume-in-piena.html">ANIENE FESTIVAL, un fiume in piena</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/2012-04-06-21-41-13/musica/107-articoli-in-evidenza/6174-aniene-festival-un-fiume-in-piena.html"><img src="/images/magazine/2017/Appuntamenti/logo-fbghgef.jpg" width="150" alt="aniene-festival-un-fiume-in-piena"/></a><span class="aidanews2_text">Al via dal 30 agosto al 19 settembre la prima edizione del festival sulle rive del fiume Aniene, dedicato all’espressione...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Gi...ROSA!</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_113  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6178-marika-palomba-conquista-il-titolo-di-miss-lazio-2017.html"><img src="/images/magazine/2017/Marika-Palomba1.jpg" width="50" alt="marika-palomba-conquista-il-titolo-di-miss-lazio-2017"/></a><span class="aidanews2_text">MISS LAZIO 2017 è MARIKA PALOMBA, ha 19anni e risiede a Roma al quartiere Collatino. Ha degli splendidi occhi azzurri,...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6162-sara-gaudenzi-vince-il-titolo-di-miss-rocchetta-bellezza-lazio-2017.html"><img src="/images/magazine/2017/GiroGossip/Sara_Gaudenzi2.jpg" width="50" alt="sara-gaudenzi-vince-il-titolo-di-miss-rocchetta-bellezza-lazio-2017"/></a><span class="aidanews2_text">Si è tenuta a Trevi nel Lazio, sugli Altipiani di Arcinazzo, la penultima tappa delle finali regionali del 78° concorso...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6156-elisa-rinalduzzi-reginetta-dell-etruria.html"><img src="/images/magazine/2017/GiroGossip/Rinalduzzi-Francia.jpg" width="50" alt="elisa-rinalduzzi-reginetta-dell-etruria"/></a><span class="aidanews2_text">Le finali regionali di Miss Italia volgono al termine e la carovana del concorso ha fatto tappa sul lungomare di...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        I nostri esperti rispondono</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<a href="/index.php/gli-esperti-rispondono/"><img style="float: left;" src="/images/magazine/2015/esperti/promo_1.jpg" width="200" height="134" /></a></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MOTORI</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        
	<div style="direction: ltr; text-align: left ! important"  class="feed">
	
				<h4>
					<a href="http://www.lifestylemotori.it" target="_blank">
					LifeStyleMotori</a>
				</h4>

				
		
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7517" target="_blank">
					Tappetini e fodere su misura, il piacere di tenere l’auto sempre in ordine</a>
					</h5>				
						<p> Tra le emozionanti sensazioni che si possono provare quando si...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7513" target="_blank">
					Mitsubishi al Salone di Ginevra 2017</a>
					</h5>				
						<p> Il Salone di #ginevra 2017 segna un punto di svolta...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7510" target="_blank">
					La nuova Honda Civic Type R al suo debutto a Ginevra</a>
					</h5>				
						<p> Progettata per offrire la più esaltante sensazione di guida nel...</p>

									</li>
							</ul>

	</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Siti Partners:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p><strong>&gt; </strong><span style="color: #003366;"><a href="http://www.arteritivo.com" target="_blank"><span style="color: #003366;">Arteritivo</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.francescamaione.com" target="_blank"><span style="color: #003366;">Eidostudio</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.npmagazine.it" target="_blank"><span style="color: #003366;">nP Magazine</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lifestylemotori.it" target="_blank"><span style="color: #003366;">LifeStyleMotori</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.tatacooking.com" target="_blank"><span style="color: #003366;">Tatacooking</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.fantasticomondo.it/web/" target="_blank"><span style="color: #003366;">Castello di Lunghezza</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.laziofamily.it/"><span style="color: #003366;">Lazio Family</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.ilpareredellingegnere.it"><span style="color: #003366;">Il parere dell' ingegnere</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.museodellemaglie.it"><span style="color: #003366;">Museo delle maglie</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lussostyle.it"><span style="color: #003366;">Lusso Style</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><span style="text-decoration: underline;"><span style="text-decoration: underline;"><a href="http://www.uomoemanager.it"><span style="color: #003366; text-decoration: underline;">Uomo &amp; Manager</span></a></span></span></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.salpicon.it/"><span style="color: #003366; text-decoration: underline;">Salpicon</span></a></span></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-sidebar2">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Mangio&Bevo</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_115  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6189-food-truck-festival-street-food-birre-artigianali-e-tante-musica-sul-lungo-lago-di-castel-gandolfo.html">Food Truck Festival: Street food, birre artigianali e tante musica sul lungo lago di Castel Gandolfo  </a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6189-food-truck-festival-street-food-birre-artigianali-e-tante-musica-sul-lungo-lago-di-castel-gandolfo.html"><img src="/images/magazine/2017/Mangioebevo/Food-Truck-03.jpg" width="200" alt="food-truck-festival-street-food-birre-artigianali-e-tante-musica-sul-lungo-lago-di-castel-gandolfo"/></a><span class="aidanews2_text">Settembre a tutto gusto ai Castelli Romani! Nel weekend del 15-16-17 settembre, Castel Gandolfo ospiterà la prima edizione di Food Truck Festival, un grande evento per tutte le età che...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6187-in-arrivo-a-roma-il-festival-della-gastronomia.html">In arrivo a Roma il Festival della Gastronomia</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6187-in-arrivo-a-roma-il-festival-della-gastronomia.html"><img src="/images/magazine/2017/Mangioebevo/FDG_COPsn01-620x229.jpg" width="200" alt="in-arrivo-a-roma-il-festival-della-gastronomia"/></a><span class="aidanews2_text">È in arrivo a Roma il Festival della Gastronomia, che si terrà &nbsp;dal 7 al 10 Ottobre presso le Officine Farneto. Una nuova denominazione per una lunga tradizione di eventi...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6020-festa-del-pane-all-antico-forno-panella.html">Festa del Pane all'antico forno PANELLA</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6020-festa-del-pane-all-antico-forno-panella.html"><img src="/images/magazine/2017/Mangioebevo/Panella-1040.jpg" width="200" alt="festa-del-pane-all-antico-forno-panella"/></a><span class="aidanews2_text">Nel cuore di Roma, nella splendida cornice di Largo Leopardi (via Merulana), rivive la Festa del Pane, organizzata dallo storico forno Panella.&nbsp;
Ideata negli anni ’80 da Maria Grazia Panella, la...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Salute e benessere</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_93  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6182-medicina-riabilitativa-eccellenza-italiana.html">Medicina riabilitativa, eccellenza italiana.</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6182-medicina-riabilitativa-eccellenza-italiana.html"><img src="/images/magazine/2017/Salutebenessere/iStock_000012265088Medium-848x518.jpg" width="200" alt="medicina-riabilitativa-eccellenza-italiana"/></a><span class="aidanews2_text">La Medicina Riabilitativa, che negli ultimi anni si è affermata nell’ambito della “offerta sanitaria” italiana e internazionale come una delle...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6175-invecchiare-non-e-una-malattia-strategie-numeri-e-consigli-sul-caso-italiano.html">&quot;Invecchiare non è una malattia&quot;: strategie, numeri e consigli sul caso italiano</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6175-invecchiare-non-e-una-malattia-strategie-numeri-e-consigli-sul-caso-italiano.html"><img src="/images/magazine/2017/Salutebenessere/0c24a409804d206e.jpg" width="200" alt="invecchiare-non-e-una-malattia-strategie-numeri-e-consigli-sul-caso-italiano"/></a><span class="aidanews2_text">"Invecchiare non è una malattia" spiega il Prof. Trabucchi Presidente dell’Associazione Italiana di Psicogeriatria – AIP. “Ma bisogna ripensare il...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6171-odontoiatria-l-importanza-del-sorriso-per-anziani-e-categorie-disagiate.html">Odontoiatria: l'importanza del sorriso per anziani e categorie disagiate</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6171-odontoiatria-l-importanza-del-sorriso-per-anziani-e-categorie-disagiate.html"><img src="/images/magazine/2017/Appuntamenti/estetica-del-sorriso-dental-piu.jpg" width="200" alt="odontoiatria-l-importanza-del-sorriso-per-anziani-e-categorie-disagiate"/></a><span class="aidanews2_text">ODONTOIATRIA, IMPEGNO SOCIALE. In occasione del Meeting Salute di Rimini, viene portato sotto la luce dei riflettori il tema dell’odontoiatria...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MODA</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_112  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/6070-l-alta-moda-all-ambasciata-svizzera-di-roma-swiss-fashion-world.html"> L’ALTA MODA ALL’AMBASCIATA SVIZZERA DI ROMA: ”SWISS FASHION WORLD”</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/6070-l-alta-moda-all-ambasciata-svizzera-di-roma-swiss-fashion-world.html"><img src="/images/magazine/2017/Moda/ddff.jpg" width="200" alt="l-alta-moda-all-ambasciata-svizzera-di-roma-swiss-fashion-world"/></a><span class="aidanews2_text">Il 6 luglio 2017 nella magnifica cornice dell’Ambasciata Svizzera con sede a Roma si è svolto con successo l’Evento di...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_112  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/6059-all-ambasciata-svizzera-la-presentazione-di-sarli-new-land-di-carlo-alberto-terranova.html">ALL'AMBASCIATA SVIZZERA LA PRESENTAZIONE DI &quot;SARLI NEW LAND&quot; DI CARLO ALBERTO TERRANOVA</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/6059-all-ambasciata-svizzera-la-presentazione-di-sarli-new-land-di-carlo-alberto-terranova.html"><img src="/images/magazine/2017/Moda/carlo-alberto-terranova-sarli.jpg" width="200" alt="all-ambasciata-svizzera-la-presentazione-di-sarli-new-land-di-carlo-alberto-terranova"/></a><span class="aidanews2_text">A Roma il prossimo 6 luglio 2017 alle ore 19.00 &nbsp;l'Ambasciata Svizzera in Italia sarà la location d'eccezione per la...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        LIFESTYLE</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_111  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/6164-arriva-sul-mercato-il-nuovo-suzuki-burgman-400-abs.html">Arriva sul mercato il nuovo Suzuki BURGMAN 400 ABS</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/6164-arriva-sul-mercato-il-nuovo-suzuki-burgman-400-abs.html"><img src="/images/magazine/2017/TecnoDesign/ar4i5991.jpg" width="200" alt="arriva-sul-mercato-il-nuovo-suzuki-burgman-400-abs"/></a><span class="aidanews2_text">Il nuovo Suzuki BURGMAN 400 sarà nelle concessionarie a inizio settembre. Lo scooter ha un look totalmente inedito, filante e...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/6080-al-via-la-produzione-del-nuovo-nissan-qashqai-in-europa.html">Al via la produzione del nuovo Nissan Qashqai in Europa</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/6080-al-via-la-produzione-del-nuovo-nissan-qashqai-in-europa.html"><img src="/images/magazine/2017/TecnoDesign/-nissan-qashqai-begins-in-europe.jpg" width="200" alt="al-via-la-produzione-del-nuovo-nissan-qashqai-in-europa"/></a><span class="aidanews2_text">È iniziata la produzione del nuovo Nissan Qashqai, il crossover più venduto in Europa.
Prodotto nello stabilimento di Sunderland, nel Regno...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Seguici su:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div id="itp-social-box">



	
	               <a type="application/rss+xml" rel="alternate" href="http://www.giroma.it/index.php?format=feed&type=rss" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Sottoscrivi i nostri RSS" title="Sottoscrivi i nostri RSS" src="/modules/mod_itpsubscribe/images/big16/rss.png"/>
            </a>
                
          
            <a href="http://www.facebook.com/pages/Giroma/135955676439708" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Diventa nostro Fan su Facebook" title="Diventa nostro Fan su Facebook" src="/modules/mod_itpsubscribe/images/big16/facebook.png"/>
            </a>
                
                
		  
	        <a href="https://twitter.com/#!/GIROMAonline"  >
	        <img style="border: 0pt none ; vertical-align: middle; " alt="Follow me" title="Follow me" src="/modules/mod_itpsubscribe/images/big16/twitter.png"/>
	        </a>
	    	    
	                <a href="http://www.giroma.it/index.php/2012-04-06-22-27-40/10-redazione.html"  >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Iscriviti E-Mail" title="Iscriviti E-Mail" src="/modules/mod_itpsubscribe/images/big16/email.png"/>
            </a>
            
     
</div>


        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Pubblicità</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<style type="text/css">

caption, th, td {
	text-align:left;
	font-weight:normal;
}

.theme-default89 .nivoSlider {
background-color:#fff;
border:#ffffff solid 0px;
	}

.theme-default89 #slider89 {
    width:265px; /* Make sure your images are the same size */
    height:220px; /* Make sure your images are the same size */
				
				
}
			.theme-default89 .nivo-caption {
	position:absolute;
	left:0px;
	bottom:0px;
	background:#000;
	-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
       filter: alpha(80);
	opacity:0.8; /* Overridden by captionOpacity setting */
	width:100%;
				
		z-index:8;
}
				
		

	
	
	
		
	
.nivo-caption h3 {
    font-weight: bold;
    font-size: 18px;
    margin: 2px 0 2px 0;
    padding: 0 2px 0 7px;
	color:#FFFFFF;
}
.nivo-caption p {
    padding: 0 2px 0 7px;
    margin: 2px 0 2px 0;
}

.nivo-caption h5
{
padding-left: 5px !important;
}

 .theme-default89 .nivo-caption h5, .theme-default89  .nivo-caption h5 a{
margin:0 !important;
font-family: BebasNeueRegular !important;
font-size:22px !important;
font-weight:normal !important; 
text-decoration:none !important;
padding-right: 5px !important;
padding-bottom:0px !important;
padding-top:5px !important;
color:#fff !important;
line-height:27px !important;
display: block !important;
text-align:left !important;

}
.theme-default89 .nivo-caption p{

letter-spacing: 0.4px !important;

line-height:15px !important;

margin:0 !important;


font-family: Arial, Helvetica, sans-serif !important;


font-size:10px !important;
padding-left: 5px !important;
padding-right: 5px !important;
padding-bottom:2px !important;
padding-top:0px !important;
color:#fff !important;
z-index:10 !important;
display: block !important;
text-align:left !important;

}


.theme-default89 .nivo-controlNav {

	position:absolute;
	right: 5px !important;
    top: 5px !important;
    margin-left:-40px; /* Tweak this to center bullets */
}



.theme-default89 .nivo-controlNav a {
	display:block;
	width:17px;
	height:17px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/bullets.png) no-repeat;
	text-indent:-9999px;
	border:0;
	margin-right:3px;
	float:left;
	position: relative;
}

.theme-default89 .nivo-controlNav a.active {

	background-position:0 -22px;
}



.theme-default89 .nivo-directionNav a {
	display:block;
	width:30px;
	height:30px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/arrows.png) no-repeat;
	text-indent:-9999px;
	border:0;
}

.theme-default89 a.nivo-nextNav {
	background-position:-30px 0;
	right:15px;
}

.theme-default89 a.nivo-prevNav {
	left:15px;
}




</style>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery-1.6.1.min.js" type="text/javascript"></script>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery.nivo.slider.js" type="text/javascript"></script>


<div class="joomla_pns" align="center">

<div class="slider-wrapper theme-default89">

            <div id="slider89" class="nivoSlider">

             <a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a><a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a>
            </div>

               

</div>



    <script type="text/javascript">
 var pns = jQuery.noConflict();
     pns(window).load(function() {

        pns('#slider89').nivoSlider({
		effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
        slices: 15, // For slice animations
        boxCols: 8, // For box animations
        boxRows: 4, // For box animations
        animSpeed: 1200, // Slide transition speed
        pauseTime: 4000, // How long each slide will show
        startSlide: 0, // Set starting Slide (0 index)
        directionNav: false, // Next & Prev navigation
        directionNavHide: false, // Only show on hover
        controlNav: false, // 1,2,3... navigation
        controlNavThumbs: false, // Use thumbnails for Control Nav
        controlNavThumbsFromRel: false, // Use image rel for thumbs
        controlNavThumbsSearch: '.jpg', // Replace this with...
        controlNavThumbsReplace: '_thumb.jpg', // ...this in thumb Image src
        keyboardNav: true, // Use left & right arrows
        pauseOnHover: true, // Stop animation while hovering
        manualAdvance: false, // Force manual transitions
        captionOpacity: 0.8, // Universal caption opacity
        prevText: 'Prev', // Prev directionNav text
        nextText: 'Next', // Next directionNav text
        beforeChange: function(){}, // Triggers before a slide transition
        afterChange: function(){}, // Triggers after a slide transition
        slideshowEnd: function(){}, // Triggers after all slides have been shown
        lastSlide: function(){}, // Triggers when last slide is shown
        afterLoad: function(){} // Triggers when slider has loaded
		});

    });

    </script>
</div>
<p class="dnn">&nbsp;</p>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>

        </div>
    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
    <div class="art-footer-body">
                        <div class="art-footer-text">
                                                          <p><a href="#">_</a> | <a href="#">_</a> | <a href="#">_</a></p></br><p></br></br></br>Editore GIROPRESS s.r.l. Con Socio Unico</br></br></p> <p>GIROMA - Quotidiano online di informazione su Roma </br></p>
<p>Autorizzazione Tribunale di Roma n° 143/2010 del 1/04/2010 </br></p>
<p>Direttore Editoriale e Direttore Responsabile - Anna Tina Mirra</br></p></br>
<p>Copyright © 2012 Tutti i diritti riservati - All Rights Reserved.</br></p>
                  <p>P.Iva 10872791008</p>

                                                        </div>
        <div class="cleared"></div>
    </div>
</div>

    <div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p  class="art-page-footer"><a href=http://www.giroma.it  target="_blank">Giroma</a> quotidiano di informazione  online</p>

    <div class="cleared"></div>
</div>

</body>
</html>