<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
<head>
   <base href="http://www.giroma.it/index.php/2012-04-06-21-41-13/teatri/6595-inventaria-la-festa-del-teatro-off-giunge-all-8-edizione.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Roma, informazione, cultura, magazine, arte, sport,teatro, cinema, calcio, musica" />
  <meta name="author" content="redattore" />
  <meta name="description" content="Giroma, quotidiano online di informazione su Roma" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>&quot;Inventaria&quot;, la festa del teatro off, giunge all'8°edizione</title>
  <link href="/templates/giromagazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.giroma.it/index.php/component/search/?Itemid=479&amp;catid=83&amp;id=6595&amp;format=opensearch" rel="search" title="Vai Giroma, quotidiano online di informazione su Roma" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/slimbox/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/purity.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/css/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/themes/default/default.css" type="text/css" />
  <style type="text/css">
#ty2udate92 {}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/content/plg_imagesized/scripts/slimbox.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?version=112" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});			Date.prototype.stdTimezoneOffset = function() {
				var jan = new Date(this.getFullYear(), 0, 1);
				var jul = new Date(this.getFullYear(), 6, 1);
				return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
			};
			Date.prototype.dst = function() {
				return this.getTimezoneOffset() < this.stdTimezoneOffset();
			};

  </script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/giromagazine/css/template.css" media="screen" />
 <!--[if  IE 6]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie6.css" type="text/css" media="screen"  /><![endif]-->
 <!--[if  IE 7]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie7.css" type="text/css" media="screen"  /><![endif]-->
 <script type="text/javascript">if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
 <script type="text/javascript" src="/templates/giromagazine/jquery.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/giromagazine/script.js"></script>
 <script type="text/javascript">if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>

  
  
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30815789-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
  
  
  </head>
<body>
<div id="art-main">
    <div class="cleared reset-box"></div>
<div class="art-box art-sheet">
    <div class="art-box-body art-sheet-body">
<div class="art-header">
    <div class="art-headerobject"></div>
<div class="art-logo">
</div>

</div>
<div class="cleared reset-box"></div>
<div class="art-bar art-nav">
<div class="art-nav-outer">
  
  <ul class="art-hmenu"><li class="item-435"><a href="/">Home</a></li><li class="item-550"><a href="/index.php/design.html">Design</a></li><li class="item-551"><a href="/index.php/tecnologia.html">Tecnologia</a></li><li class="item-529"><a href="/index.php/fotogallery.html">Fotogallery</a></li><li class="item-468 active deeper parent"><a class=" active" href="#">Cultura</a><ul><li class="item-474"><a href="/index.php/2012-04-06-21-41-13/appuntamenti.html">Appuntamenti</a></li><li class="item-475"><a href="/index.php/2012-04-06-21-41-13/cinema.html">Cinema</a></li><li class="item-476"><a href="/index.php/2012-04-06-21-41-13/libri.html">Libri</a></li><li class="item-477"><a href="/index.php/2012-04-06-21-41-13/mostre.html">Mostre</a></li><li class="item-478"><a href="/index.php/2012-04-06-21-41-13/musica.html">Musica</a></li><li class="item-479 current active"><a class=" active" href="/index.php/2012-04-06-21-41-13/teatri.html">Teatri</a></li></ul></li><li class="item-552"><a href="/index.php/lifestyle.html">Lifestyle</a></li><li class="item-553"><a href="/index.php/moda.html">Moda</a></li><li class="item-554"><a href="/index.php/girosa.html">Gi...ROSA!</a></li><li class="item-469 deeper parent"><a href="#">Sport</a><ul><li class="item-481"><a href="/index.php/2012-04-06-21-51-23/calcio.html">Calcio</a></li><li class="item-482"><a href="/index.php/2012-04-06-21-51-23/calcio-a-5.html">Calcio a 5</a></li><li class="item-485"><a href="/index.php/2012-04-06-21-51-23/altri-sport.html">Altri sport</a></li></ul></li><li class="item-486"><a href="/index.php/citta.html">Città</a></li><li class="item-487"><a href="/index.php/fuori-citta.html">Fuori città</a></li><li class="item-549"><a href="/index.php/politicando-2.html">Salute e Benessere</a></li><li class="item-555"><a href="/index.php/mangio-bevo.html">Mangio&amp;Bevo</a></li><li class="item-490"><a href="/index.php/2012-04-06-22-27-40.html">Contatti</a></li></ul></div>
</div>
<div class="cleared reset-box"></div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;">        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <span id="ty2udate92"><div style="margin:0px auto;width:auto;text-align:right;">Roma 1  Maggio  2018</div></span>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
</div></div></div><div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
<div class="art-layout-cell art-content">

<div class="item-page"><div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<h2 class="art-postheader"><a href="/index.php/2012-04-06-21-41-13/teatri/6595-inventaria-la-festa-del-teatro-off-giunge-all-8-edizione.html" class="PostHeader">&quot;Inventaria&quot;, la festa del teatro off, giunge all'8°edizione</a></h2>
<div class="art-postheadericons art-metadata-icons">
<span class="art-postdateicon">Creato Martedì, 01 Maggio 2018</span> | <span class="art-postdateicon">Data pubblicazione</span> | <span class="art-postauthoricon">Scritto da <a href="/index.php/component/contact/contact/" >Redazione Giroma</a></span> | <a href="/index.php/2012-04-06-21-41-13/teatri/6595-inventaria-la-festa-del-teatro-off-giunge-all-8-edizione.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/giromagazine/images/system/printButton.png" alt="Stampa"  /></a> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=giromagazine&amp;link=0e17480b1c21bc279bc18ebfb73ba3ddab2a234c" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/giromagazine/images/system/emailButton.png" alt="Email"  /></a>
</div>
<div class="art-postcontent">
<div class="art-article"><p style="text-align: justify;"><span style="color: #800000;"><strong><a href="/images/magazine/2012/club/dsdwsdwdwd.jpg" rel="lightbox-gallery"><img src="/images/magazine/2012/club/dsdwsdwdwd.jpg" width="300" height="117" style="float: left;" /></a>Giunto alla sua ottava edizione, il Festival Inventaria&nbsp; - La festa del teatro off, organizzato da artisti per artisti, si è affermato come l'evento di chiusura della stagione teatrale capitolina mantenendo il proprio focus sulla drammaturgia contemporanea e sulla pluralità dei linguaggi ospitati.</strong></span></p>
<p style="text-align: justify;">Ventuno le proposte in concorso selezionate tra le oltre 400 candidature pervenute da tutta Italia e dall'estero per offrire un ventaglio quanto più ampio possibile della scena teatrale off per linguaggi e generi, alle quali si aggiungono cinque proposte fuori concorso: due spettacoli ospiti il ritorno dello spettacolo vincitore dell'edizione 2017 e la presentazione dei due spettacoli tratti dai testi vincitori ex aequo del Premio di drammaturgia DCQ-Giuliano Gennaio 2016 (VII ed.).&nbsp;</p>
<p style="text-align: justify;">Otto edizioni all'insegna dell'indipendenza - il Festival, organizzato dalla compagnia DoveComeQuando, è interamente autofinanziato - e della sostenibilità: una formula accorta che ha consentito alla manifestazione di passare dalle sei compagnie della prima edizione alle venticinque di quella attuale e da una a cinque sezioni. Il trend espansivo è confermato anche dall'arricchimento del parco premi: sono 25 le date complessive messe a disposizione delle compagnie vincitrici dai teatri partner del Festival: Teatrino Zero e Teatro a l'Avogaria (Veneto), Il Sipario Strappato (Liguria), Camere d'aria (Emilia Romagna), Spazio Teatrale Allincontro (Toscana), Teatro Trastevere, Teatro Studio Uno, Matutateatro e Sala RomaTeatri (Lazio), Nastro di Mobius e Teatro Primo (Calabria), Clan Off e Teatro dei Naviganti (Sicilia); a esse si aggiungono inoltre altri premi sotto forma di servizi gratuiti, offerti da Roma Fringe Festival, Dino Audino Editore e Scriptdoctor &amp; Playdoctor.&nbsp;</p>
<p style="text-align: justify;">Quest'anno Inventaria avrà luogo nei quattro principali teatri off di tre diversi quartieri della Capitale: Teatro Argot Studio e Teatro Trastevere (Trastevere), Carrozzerie n.o.t. (Ostiense) e Studio Uno (Torpignattara) e si articolerà in quattro sezioni di concorso (Spettacoli, Monologhi/Performance, Corti teatrali e la nuova sezione Demo dedicata agli studi e ai progetti in itinere) e una fuori concorso.</p>
<p style="text-align: justify;">&nbsp;"Quello che non ti uccide, ti fortifica. E così, la formula diffusa - resasi necessaria lo scorso anno in seguito alla chiusura del Teatro dell'Orologio - per quest'ottava edizione del Festival è stata non soltanto confermata ma, com'è nel nostro DNA, ampliata. I teatri capitolini coinvolti sono passati da tre a quattro e il numero di teatri ed enti partner in tutta Italia che mettono a disposizione dei premi (ospitalità, residenze, servizi) è stato moltiplicato esponenzialmente.&nbsp;</p>
<p style="text-align: justify;">L'eterogeneità è la cifra di Inventaria, una festa del teatro inclusiva per argomenti e linguaggi: nuovo circo, sperimentazione, teatro civile, teatro danza, riscritture di classici si alternano sui quattro palchi denunciando, interrogando, contemplando, ricordando, proponendo.&nbsp;</p>
<p style="text-align: justify;">Con la moltiplicazione degli schermi (e la riduzione degli schemi) di fruizione, decidere di uscire di casa e partecipare a un evento vivo, che inspira ed espira a pochi centimetri da te, diventa sempre più un regalo che si sceglie di fare a se stessi. La fruizione si fa esperienza. La prossimità, comunità. Lo spazio, immaginazione. Questa è la piccola, irripetibile bellezza del teatro off."</p>
<p>Pietro Dattola - direttore artistico&nbsp;</p>
<p>&nbsp;</p>
<p><span style="background-color: #ffff00;"><strong>TUTTE LE IFO LE TROVATE QUI</strong></span>: <a href="http://www.dovecomequando.net/inventaria2018spettacoli.htm">http://www.dovecomequando.net/inventaria2018spettacoli.htm</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p> </div>
</div>
<div class="cleared"></div>
<div class="art-postfootericons art-metadata-icons">
<span class="art-postcategoryicon">Categoria: <span class="art-post-metadata-category-name"><a href="/index.php/2012-04-06-21-41-13/teatri.html">teatri</a></span></span>
</div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div><div class="art-nostyle">


<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-9012284221357819";
/* giroma */
google_ad_slot = "8075322142";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>

  <div class="cleared"></div>
</div>
<div class="art-layout-cell  art-sidebar1">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Cerca in Giroma</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <form action="/index.php/2012-04-06-21-41-13/teatri.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="24" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="479" />
	</div>
</form>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        In evidenza</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_107  odd first last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/2012-04-06-21-41-13/teatri/107-articoli-in-evidenza/6585-canaletto-fino-al-19-agosto-2018-il-museo-di-roma-palazzo-braschi-celebra-il-grande-pittore-veneziano.html">Canaletto: fino al 19 agosto 2018 il Museo di Roma Palazzo Braschi celebra il grande pittore veneziano</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/2012-04-06-21-41-13/teatri/107-articoli-in-evidenza/6585-canaletto-fino-al-19-agosto-2018-il-museo-di-roma-palazzo-braschi-celebra-il-grande-pittore-veneziano.html"><img src="/images/magazine/2014/citta/dfreeefe.jpg" width="150" alt="canaletto-fino-al-19-agosto-2018-il-museo-di-roma-palazzo-braschi-celebra-il-grande-pittore-veneziano"/></a><span class="aidanews2_text">Giovanni Antonio Canal (Venezia 1697 -1768) noto come Canaletto, viene celebrato con una grande retrospettiva negli spazi espositivi del Museo...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Gi...ROSA!</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_113  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6455-les-sapins-d-action-innocence-monaco.html"><img src="/images/magazine/2017/GiroGossip/Sapins-daction---Camilla-di-Borbone-delle-due-Sicile.jpg" width="50" alt="les-sapins-d-action-innocence-monaco"/></a><span class="aidanews2_text">Natale di solidarie­tà nella serata del 14 dicembre&nbsp; all’Hot­el de Paris-Place du Casino di Monaco, che ha ospitato l’eve­nto di...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6178-marika-palomba-conquista-il-titolo-di-miss-lazio-2017.html"><img src="/images/magazine/2017/Marika-Palomba1.jpg" width="50" alt="marika-palomba-conquista-il-titolo-di-miss-lazio-2017"/></a><span class="aidanews2_text">MISS LAZIO 2017 è MARIKA PALOMBA, ha 19anni e risiede a Roma al quartiere Collatino. Ha degli splendidi occhi azzurri,...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/girosa/6162-sara-gaudenzi-vince-il-titolo-di-miss-rocchetta-bellezza-lazio-2017.html"><img src="/images/magazine/2017/GiroGossip/Sara_Gaudenzi2.jpg" width="50" alt="sara-gaudenzi-vince-il-titolo-di-miss-rocchetta-bellezza-lazio-2017"/></a><span class="aidanews2_text">Si è tenuta a Trevi nel Lazio, sugli Altipiani di Arcinazzo, la penultima tappa delle finali regionali del 78° concorso...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        I nostri esperti rispondono</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<a href="/index.php/gli-esperti-rispondono/"><img style="float: left;" src="/images/magazine/2015/esperti/promo_1.jpg" width="200" height="134" /></a></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MOTORI</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        
	<div style="direction: ltr; text-align: left ! important"  class="feed">
	
				<h4>
					<a href="http://www.lifestylemotori.it" target="_blank">
					LifeStyle Motori</a>
				</h4>

				for fine living people
		
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/nuova-peugeot-508-esposta-al-peugeot-avenue-di-parigi/" target="_blank">
					NUOVA PEUGEOT 508 ESPOSTA AL PEUGEOT AVENUE DI PARIGI</a>
					</h5>				
						<p>   Fino a fine maggio 2018, il Peugeot Avenue di...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/kia-sportage-spegne-25-candeline-e-festeggia-con-5-milioni-di-esemplari-venduti/" target="_blank">
					Kia Sportage spegne 25 candeline e festeggia con 5 milioni di esemplari venduti</a>
					</h5>				
						<p> &#8211; Happy birthday Sportage! Il SUV-crossover Kia festeggia il suo...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/aprilia-racers-days/" target="_blank">
					APRILIA RACERS DAYS</a>
					</h5>				
						<p> LA STAGIONE 2018 DEI “RACERS DAYS” APRILIA OFFRE AGLI APPASSIONATI...</p>

									</li>
							</ul>

	</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Siti Partners:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p><strong>&gt; </strong><span style="color: #003366;"><a href="http://www.arteritivo.com" target="_blank"><span style="color: #003366;">Arteritivo</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.francescamaione.com" target="_blank"><span style="color: #003366;">Eidostudio</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.npmagazine.it" target="_blank"><span style="color: #003366;">nP Magazine</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lifestylemotori.it" target="_blank"><span style="color: #003366;">LifeStyleMotori</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.tatacooking.com" target="_blank"><span style="color: #003366;">Tatacooking</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.fantasticomondo.it/web/" target="_blank"><span style="color: #003366;">Castello di Lunghezza</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.laziofamily.it/"><span style="color: #003366;">Lazio Family</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.ilpareredellingegnere.it"><span style="color: #003366;">Il parere dell' ingegnere</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.museodellemaglie.it"><span style="color: #003366;">Museo delle maglie</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lussostyle.it"><span style="color: #003366;">Lusso Style</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><span style="text-decoration: underline;"><span style="text-decoration: underline;"><a href="http://www.uomoemanager.it"><span style="color: #003366; text-decoration: underline;">Uomo &amp; Manager</span></a></span></span></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.salpicon.it/"><span style="color: #003366; text-decoration: underline;">Salpicon</span></a></span></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-sidebar2">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Mangio&Bevo</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_115  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6537-over-65-a-tavola-i-cibi-preferiti-dei-nuovi-senior.html">OVER 65 A TAVOLA: I CIBI PREFERITI DEI NUOVI SENIOR</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6537-over-65-a-tavola-i-cibi-preferiti-dei-nuovi-senior.html"><img src="/images/magazine/2017/Mangioebevo/dffrfgrgrgrgr.jpg" width="200" alt="over-65-a-tavola-i-cibi-preferiti-dei-nuovi-senior"/></a><span class="aidanews2_text">Ad ogni età la sua dieta. Energetica per bambini e adolescenti, equilibrata per gli adulti. Ma cosa mangiare quando si hanno i capelli bianchi? C’è davvero differenza tra l’alimentazione ideale...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6508-i-ristoranti-piu-amati-a-roma-e-in-lazio.html">I RISTORANTI PIÙ AMATI A ROMA E NEL LAZIO</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6508-i-ristoranti-piu-amati-a-roma-e-in-lazio.html"><img src="/images/magazine/2016/MangioBevo/la-pergola-roma.jpg" width="200" alt="i-ristoranti-piu-amati-a-roma-e-in-lazio"/></a><span class="aidanews2_text">Con l’inizio del 2018, anche per il mondo della ristorazione arriva il momento dei bilanci dell’anno appena trascorso. 
Anche Quandoo, il servizio smart di prenotazione ristoranti, ha tirato le somme,...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/6475-nasce-a-roma-maitre-d-per-valorizzare-la-figura-del-maitre-d-hotel.html">Nasce a Roma &quot;MAITRE D'&quot; per valorizzare la figura del Maitre d'Hotel</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/6475-nasce-a-roma-maitre-d-per-valorizzare-la-figura-del-maitre-d-hotel.html"><img src="/images/magazine/2012/sapori/maitre.jpg" width="200" alt="nasce-a-roma-maitre-d-per-valorizzare-la-figura-del-maitre-d-hotel"/></a><span class="aidanews2_text">Tante sono le figure professionali che nel corso dei secoli hanno reso il settore ricettivo Italiano uno dei più apprezzati a livello europeo. In particolare, a partire dal XIX secolo,...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Salute e benessere</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_93  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6538-il-23-marzo-una-giornata-per-aiutare-la-ricerca-genetica-sulla-endometriosi-con-asl-roma-1-e-aendo.html">Il 23 marzo, una giornata per aiutare la ricerca genetica sulla endometriosi con ASL Roma 1 e Aendo</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6538-il-23-marzo-una-giornata-per-aiutare-la-ricerca-genetica-sulla-endometriosi-con-asl-roma-1-e-aendo.html"><img src="/images/magazine/2016/SaluteBenessere/genoma-wide-endometriosi.jpg" width="200" alt="il-23-marzo-una-giornata-per-aiutare-la-ricerca-genetica-sulla-endometriosi-con-asl-roma-1-e-aendo"/></a><span class="aidanews2_text">In occasione della Worldwide EndoMarch, che si terrà a marzo in oltre 55 capitali mondiali tra cui Roma, la ASL...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6494-picco-dell-influenza-a-meta-gennaio-rischi-per-anziani-e-bambini.html">Picco dell'influenza a metà gennaio, rischi per anziani e bambini</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6494-picco-dell-influenza-a-meta-gennaio-rischi-per-anziani-e-bambini.html"><img src="/images/magazine/2017/Salutebenessere/5c6fa6bd5300415350355a97f81c91b5.jpg" width="200" alt="picco-dell-influenza-a-meta-gennaio-rischi-per-anziani-e-bambini"/></a><span class="aidanews2_text">“Il picco quest'anno evidenziato dalla metà di gennaio è in linea con le previsioni - rileva il Prof. Massimo Galli...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/6459-il-san-carlo-di-nancy-all-avangurdia-nella-chirurgia-ginecologica-scareless.html">Il San Carlo di Nancy all’avangurdia nella Chirurgia Ginecologica Scarless</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/6459-il-san-carlo-di-nancy-all-avangurdia-nella-chirurgia-ginecologica-scareless.html"><img src="/images/magazine/2017/Salutebenessere/San-Carlo-di-Nacy-fine-lavori-esterno.jpg" width="200" alt="il-san-carlo-di-nancy-all-avangurdia-nella-chirurgia-ginecologica-scareless"/></a><span class="aidanews2_text">L’Ospedale San Carlo di Nancy di Roma è uno dei pochissimi centri in Italia e all'estero dove si effettua la...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MODA</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_112  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/6583-ebarrito-le-sneakers-manifesto-della-nuova-collezione-pe-2018.html">EBARRITO: LE SNEAKERS MANIFESTO DELLA NUOVA COLLEZIONE PE 2018</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/6583-ebarrito-le-sneakers-manifesto-della-nuova-collezione-pe-2018.html"><img src="/images/magazine/2013/citta/4f275608-7ecb-4069-bf2d-941f7c182fc2.jpg" width="200" alt="ebarrito-le-sneakers-manifesto-della-nuova-collezione-pe-2018"/></a><span class="aidanews2_text">&nbsp;
Re-thinking fashion è il nuovo motto di Ebarrito, il brand di accessori made in Italy e solo pezzi unici (&nbsp;www.ebarrito.com&nbsp;)&nbsp;
Per...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_112  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/6555-arrivano-le-ballerine-a-punta.html">Arrivano le &quot;ballerine&quot; a punta</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/6555-arrivano-le-ballerine-a-punta.html"><img src="/images/magazine/2015/esperti/ea9eb264-e0cd-4fa1-ab2d-0b9e0eb6163a.jpg" width="200" alt="arrivano-le-ballerine-a-punta"/></a><span class="aidanews2_text">EBARRITO: LE BALLERINE ROMANTICHE A PUNTA
Ebarrito - il brand di accessori handmade in Italy e solo pezzi unici (www.ebarrito.com) –...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        LIFESTYLE</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_111  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/6566-ecco-la-fashion-suzuki-ignis-ginza.html">Ecco la “fashion” Suzuki IGNIS GINZA</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/6566-ecco-la-fashion-suzuki-ignis-ginza.html"><img src="/images/magazine/2015/GiroLibri/suzuki-ignis-ginza-foto-3-.jpg" width="200" alt="ecco-la-fashion-suzuki-ignis-ginza"/></a><span class="aidanews2_text">La serie speciale IGNIS GINZA prende il nome dal celebre quartiere alla moda di Tokyo;
IGNIS GINZA interpreta lo stile vestendosi...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/6530-casaidea-2018-dal-17-al-25-marzo-l-appuntamento-e-con-il-design.html">Casaidea 2018, dal 17 al 25 marzo l’appuntamento è con il design </a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/6530-casaidea-2018-dal-17-al-25-marzo-l-appuntamento-e-con-il-design.html"><img src="/images/magazine/2017/TecnoDesign/b0c44136db0bce6e71ebe8.jpg" width="200" alt="casaidea-2018-dal-17-al-25-marzo-l-appuntamento-e-con-il-design"/></a><span class="aidanews2_text">Alla Fiera di Roma le nuove tendenze dell’arredo anticipano la bella stagione con il Salone dell’Outdoor.
Se l’anno passato il colore...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Seguici su:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div id="itp-social-box">



	
	               <a type="application/rss+xml" rel="alternate" href="http://www.giroma.it/index.php?format=feed&type=rss" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Sottoscrivi i nostri RSS" title="Sottoscrivi i nostri RSS" src="/modules/mod_itpsubscribe/images/big16/rss.png"/>
            </a>
                
          
            <a href="http://www.facebook.com/pages/Giroma/135955676439708" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Diventa nostro Fan su Facebook" title="Diventa nostro Fan su Facebook" src="/modules/mod_itpsubscribe/images/big16/facebook.png"/>
            </a>
                
                
		  
	        <a href="https://twitter.com/#!/GIROMAonline"  >
	        <img style="border: 0pt none ; vertical-align: middle; " alt="Follow me" title="Follow me" src="/modules/mod_itpsubscribe/images/big16/twitter.png"/>
	        </a>
	    	    
	                <a href="http://www.giroma.it/index.php/2012-04-06-22-27-40/10-redazione.html"  >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Iscriviti E-Mail" title="Iscriviti E-Mail" src="/modules/mod_itpsubscribe/images/big16/email.png"/>
            </a>
            
     
</div>


        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Pubblicità</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<style type="text/css">

caption, th, td {
	text-align:left;
	font-weight:normal;
}

.theme-default89 .nivoSlider {
background-color:#fff;
border:#ffffff solid 0px;
	}

.theme-default89 #slider89 {
    width:265px; /* Make sure your images are the same size */
    height:220px; /* Make sure your images are the same size */
				
				
}
			.theme-default89 .nivo-caption {
	position:absolute;
	left:0px;
	bottom:0px;
	background:#000;
	-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
       filter: alpha(80);
	opacity:0.8; /* Overridden by captionOpacity setting */
	width:100%;
				
		z-index:8;
}
				
		

	
	
	
		
	
.nivo-caption h3 {
    font-weight: bold;
    font-size: 18px;
    margin: 2px 0 2px 0;
    padding: 0 2px 0 7px;
	color:#FFFFFF;
}
.nivo-caption p {
    padding: 0 2px 0 7px;
    margin: 2px 0 2px 0;
}

.nivo-caption h5
{
padding-left: 5px !important;
}

 .theme-default89 .nivo-caption h5, .theme-default89  .nivo-caption h5 a{
margin:0 !important;
font-family: BebasNeueRegular !important;
font-size:22px !important;
font-weight:normal !important; 
text-decoration:none !important;
padding-right: 5px !important;
padding-bottom:0px !important;
padding-top:5px !important;
color:#fff !important;
line-height:27px !important;
display: block !important;
text-align:left !important;

}
.theme-default89 .nivo-caption p{

letter-spacing: 0.4px !important;

line-height:15px !important;

margin:0 !important;


font-family: Arial, Helvetica, sans-serif !important;


font-size:10px !important;
padding-left: 5px !important;
padding-right: 5px !important;
padding-bottom:2px !important;
padding-top:0px !important;
color:#fff !important;
z-index:10 !important;
display: block !important;
text-align:left !important;

}


.theme-default89 .nivo-controlNav {

	position:absolute;
	right: 5px !important;
    top: 5px !important;
    margin-left:-40px; /* Tweak this to center bullets */
}



.theme-default89 .nivo-controlNav a {
	display:block;
	width:17px;
	height:17px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/bullets.png) no-repeat;
	text-indent:-9999px;
	border:0;
	margin-right:3px;
	float:left;
	position: relative;
}

.theme-default89 .nivo-controlNav a.active {

	background-position:0 -22px;
}



.theme-default89 .nivo-directionNav a {
	display:block;
	width:30px;
	height:30px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/arrows.png) no-repeat;
	text-indent:-9999px;
	border:0;
}

.theme-default89 a.nivo-nextNav {
	background-position:-30px 0;
	right:15px;
}

.theme-default89 a.nivo-prevNav {
	left:15px;
}




</style>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery-1.6.1.min.js" type="text/javascript"></script>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery.nivo.slider.js" type="text/javascript"></script>


<div class="joomla_pns" align="center">

<div class="slider-wrapper theme-default89">

            <div id="slider89" class="nivoSlider">

             <a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a><a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a>
            </div>

               

</div>



    <script type="text/javascript">
 var pns = jQuery.noConflict();
     pns(window).load(function() {

        pns('#slider89').nivoSlider({
		effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
        slices: 15, // For slice animations
        boxCols: 8, // For box animations
        boxRows: 4, // For box animations
        animSpeed: 1200, // Slide transition speed
        pauseTime: 4000, // How long each slide will show
        startSlide: 0, // Set starting Slide (0 index)
        directionNav: false, // Next & Prev navigation
        directionNavHide: false, // Only show on hover
        controlNav: false, // 1,2,3... navigation
        controlNavThumbs: false, // Use thumbnails for Control Nav
        controlNavThumbsFromRel: false, // Use image rel for thumbs
        controlNavThumbsSearch: '.jpg', // Replace this with...
        controlNavThumbsReplace: '_thumb.jpg', // ...this in thumb Image src
        keyboardNav: true, // Use left & right arrows
        pauseOnHover: true, // Stop animation while hovering
        manualAdvance: false, // Force manual transitions
        captionOpacity: 0.8, // Universal caption opacity
        prevText: 'Prev', // Prev directionNav text
        nextText: 'Next', // Next directionNav text
        beforeChange: function(){}, // Triggers before a slide transition
        afterChange: function(){}, // Triggers after a slide transition
        slideshowEnd: function(){}, // Triggers after all slides have been shown
        lastSlide: function(){}, // Triggers when last slide is shown
        afterLoad: function(){} // Triggers when slider has loaded
		});

    });

    </script>
</div>
<p class="dnn">&nbsp;</p>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>

        </div>
    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
    <div class="art-footer-body">
                        <div class="art-footer-text">
                                                          <p><a href="#">_</a> | <a href="#">_</a> | <a href="#">_</a></p></br><p></br></br></br>Editore GIROPRESS s.r.l. Con Socio Unico</br></br></p> <p>GIROMA - Quotidiano online di informazione su Roma </br></p>
<p>Autorizzazione Tribunale di Roma n° 143/2010 del 1/04/2010 </br></p>
<p>Direttore Editoriale e Direttore Responsabile - Anna Tina Mirra</br></p></br>
<p>Copyright © 2012 Tutti i diritti riservati - All Rights Reserved.</br></p>
                  <p>P.Iva 10872791008</p>

                                                        </div>
        <div class="cleared"></div>
    </div>
</div>

    <div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p  class="art-page-footer"><a href=http://www.giroma.it  target="_blank">Giroma</a> quotidiano di informazione  online</p>

    <div class="cleared"></div>
</div>

</body>
</html>