<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
<head>
   <base href="http://www.giroma.it/index.php/citta/5654-a-castel-sant-angelo-fino-al-25-gennaio-si-pattina-sul-ghiaccio.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Roma, informazione, cultura, magazine, arte, sport,teatro, cinema, calcio, musica" />
  <meta name="author" content="redattore" />
  <meta name="description" content="Giroma, quotidiano online di informazione su Roma" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>A Castel Sant’Angelo fino al 25 gennaio si pattina sul ghiaccio</title>
  <link href="/templates/giromagazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.giroma.it/index.php/component/search/?Itemid=486&amp;catid=90&amp;id=5654&amp;format=opensearch" rel="search" title="Vai Giroma, quotidiano online di informazione su Roma" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_imagesized/css/slimbox/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/purity.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/css/nivo-slider.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_PlimunNivoSlider/themes/default/default.css" type="text/css" />
  <style type="text/css">
#ty2udate92 {}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/content/plg_imagesized/scripts/slimbox.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?version=112" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});			Date.prototype.stdTimezoneOffset = function() {
				var jan = new Date(this.getFullYear(), 0, 1);
				var jul = new Date(this.getFullYear(), 6, 1);
				return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
			};
			Date.prototype.dst = function() {
				return this.getTimezoneOffset() < this.stdTimezoneOffset();
			};

  </script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/giromagazine/css/template.css" media="screen" />
 <!--[if  IE 6]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie6.css" type="text/css" media="screen"  /><![endif]-->
 <!--[if  IE 7]><link rel="stylesheet" href="/templates/giromagazine/css/template.ie7.css" type="text/css" media="screen"  /><![endif]-->
 <script type="text/javascript">if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
 <script type="text/javascript" src="/templates/giromagazine/jquery.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/giromagazine/script.js"></script>
 <script type="text/javascript">if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>

  
  
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30815789-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  
  
  
  </head>
<body>
<div id="art-main">
    <div class="cleared reset-box"></div>
<div class="art-box art-sheet">
    <div class="art-box-body art-sheet-body">
<div class="art-header">
    <div class="art-headerobject"></div>
<div class="art-logo">
</div>

</div>
<div class="cleared reset-box"></div>
<div class="art-bar art-nav">
<div class="art-nav-outer">
  
  <ul class="art-hmenu"><li class="item-435"><a href="/">Home</a></li><li class="item-550"><a href="/index.php/design.html">Design</a></li><li class="item-551"><a href="/index.php/tecnologia.html">Tecnologia</a></li><li class="item-529"><a href="/index.php/fotogallery.html">Fotogallery</a></li><li class="item-468 deeper parent"><a href="#">Cultura</a><ul><li class="item-474"><a href="/index.php/2012-04-06-21-41-13/appuntamenti.html">Appuntamenti</a></li><li class="item-475"><a href="/index.php/2012-04-06-21-41-13/cinema.html">Cinema</a></li><li class="item-476"><a href="/index.php/2012-04-06-21-41-13/libri.html">Libri</a></li><li class="item-477"><a href="/index.php/2012-04-06-21-41-13/mostre.html">Mostre</a></li><li class="item-478"><a href="/index.php/2012-04-06-21-41-13/musica.html">Musica</a></li><li class="item-479"><a href="/index.php/2012-04-06-21-41-13/teatri.html">Teatri</a></li></ul></li><li class="item-552"><a href="/index.php/lifestyle.html">Lifestyle</a></li><li class="item-553"><a href="/index.php/moda.html">Moda</a></li><li class="item-554"><a href="/index.php/gossip.html">GiroGossip</a></li><li class="item-469 deeper parent"><a href="#">Sport</a><ul><li class="item-481"><a href="/index.php/2012-04-06-21-51-23/calcio.html">Calcio</a></li><li class="item-482"><a href="/index.php/2012-04-06-21-51-23/calcio-a-5.html">Calcio a 5</a></li><li class="item-485"><a href="/index.php/2012-04-06-21-51-23/altri-sport.html">Altri sport</a></li></ul></li><li class="item-486 current active"><a class=" active" href="/index.php/citta.html">Città</a></li><li class="item-487"><a href="/index.php/fuori-citta.html">Fuori città</a></li><li class="item-549"><a href="/index.php/politicando-2.html">Salute e Benessere</a></li><li class="item-555"><a href="/index.php/mangio-bevo.html">Mangio&amp;Bevo</a></li><li class="item-490"><a href="/index.php/2012-04-06-22-27-40.html">Contatti</a></li></ul></div>
</div>
<div class="cleared reset-box"></div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 100%;">        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <span id="ty2udate92"><div style="margin:0px auto;width:auto;text-align:right;">Roma 4  Gennaio  2017</div></span>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
</div></div></div><div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
<div class="art-layout-cell art-content">

<div class="item-page"><div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<h2 class="art-postheader"><a href="/index.php/citta/5654-a-castel-sant-angelo-fino-al-25-gennaio-si-pattina-sul-ghiaccio.html" class="PostHeader">A Castel Sant’Angelo fino al 25 gennaio si pattina sul ghiaccio</a></h2>
<div class="art-postheadericons art-metadata-icons">
<span class="art-postdateicon">Creato Mercoledì, 04 Gennaio 2017</span> | <span class="art-postdateicon">Data pubblicazione</span> | <span class="art-postauthoricon">Scritto da <a href="/index.php/component/contact/contact/" >Redazione Giroma</a></span> | <a href="/index.php/citta/5654-a-castel-sant-angelo-fino-al-25-gennaio-si-pattina-sul-ghiaccio.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/giromagazine/images/system/printButton.png" alt="Stampa"  /></a> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=giromagazine&amp;link=c1f61844925ee94248a6b0459d4a6bb6f59b5787" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/giromagazine/images/system/emailButton.png" alt="Email"  /></a>
</div>
<div class="art-postcontent">
<div class="art-article"><p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #800000;"><strong><a href="/images/magazine/2017/Appuntamenti/castelgh.jpg" rel="lightbox-gallery"><img src="/images/plg_imagesized/600_castelgh.jpg" width="300" height="201" style="float: left;" /></a>Nella meravigliosa cornice di &nbsp;Castel S. Angelo, uno dei luoghi più visitati e apprezzati del centro di Roma, riapre i battenti fino al 25 gennaio, nella sua originaria location che l'ha resa unica dal 2001, la manifestazione ‘Natale a Roma’, ideata e organizzata dall'associazione 'Il Faro'.</strong></span></p>
<p style="text-align: justify;">Grazie all’ospitalità del Municipio I e della Sovraintendenza di Roma, è stato possibile allestire in una delle aree più suggestive del centro storico una pista di pattinaggio sul ghiaccio che si sviluppa su circa 800 mq e che, pattini ai piedi, allieterà queste giornate di festa a famiglie, ragazzi, ma anche agli innumerevoli turisti che, ogni giorno, passeggiano lungo le storiche strade della Capitale.</p>
<p style="text-align: justify;">In continuità con l’esperienza pluriennale nell’ambito dell’ideazione e gestione di eventi a grande partecipazione pubblica, con le sue 50.000 presenze circa rilevate nelle precedenti stagioni, e nel rispetto della tradizionale magia natalizia, la manifestazione ospita anche per l’edizione 2017 un fitto calendario di appuntamenti: esibizioni di pattinatori professionisti e tanti momenti di gioco e di intrattenimento per i più piccoli, ma sarà anche luogo di partecipazione per alcune iniziative di solidarietà, realizzate in collaborazione con le associazioni territoriali.&nbsp;</p>
<p style="text-align: justify;">Da anni, tra le altre, l'associazione 'Il Faro' condivide con il Municipio I il progetto 'Pattiniamo Insieme' realizzato in collaborazione con scuole, case famiglie e associazioni di volontariato che in particolare si occupano di disabilità, con lo scopo di creare un binomio costruttivo tra sport e integrazione sociale, nonché occasioni di solidarietà civile.&nbsp;</p>
<p style="text-align: justify;">La manifestazione è aperta tutti i giorni con orario no stop dalle ore 10,00 alle ore 24,00. Il costo del biglietto intero è di 9 €, per i bambini al di sotto dei 14 anni e accompagnati il costo è di 7,00 €. Il biglietto è valido per un turno da 55 minuti a persona. Nei giorni 24, 25, 31 dicembre e 1 gennaio sono previsti orari speciali, che saranno pubblicati sul sito internet www.natalearoma.it.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="background-color: #ffff00;"><strong>Informazioni di servizio</strong></span></p>
<p style="text-align: justify;"><strong>Orario: tutti i giorni dalle 10.00 alle 24.00 (no stop)</strong></p>
<p style="text-align: justify;"><strong>Costi:</strong></p>
<p style="text-align: justify;"><strong>Biglietto intero 9,00 €</strong></p>
<p style="text-align: justify;"><strong>Biglietto ridotto (valido dal lunedì al giovedì) 7,00 €. La riduzione sarà valida per i bambini fino a 14 anni di età, accompagnati dai genitori esibendo un documento valido o tessera sanitaria.</strong></p>
<p>&nbsp;</p> </div>
</div>
<div class="cleared"></div>
<div class="art-postfootericons art-metadata-icons">
<span class="art-postcategoryicon">Categoria: <span class="art-post-metadata-category-name"><a href="/index.php/citta.html">città</a></span></span>
</div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div><div class="art-nostyle">


<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-9012284221357819";
/* giroma */
google_ad_slot = "8075322142";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>

  <div class="cleared"></div>
</div>
<div class="art-layout-cell  art-sidebar1">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Cerca in Giroma</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <form action="/index.php/citta.html" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="24" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="486" />
	</div>
</form>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        In evidenza</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_107  odd first last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/citta/107-articoli-in-evidenza/5649-canzoni-e-poesia-dal-mondo-tosca-all-auditorium-parco-della-musica.html">Canzoni e Poesia dal Mondo: Tosca all’Auditorium Parco della Musica</a></h1></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/citta/107-articoli-in-evidenza/5649-canzoni-e-poesia-dal-mondo-tosca-all-auditorium-parco-della-musica.html"><img src="/images/toscadaq.jpg" width="150" alt="canzoni-e-poesia-dal-mondo-tosca-all-auditorium-parco-della-musica"/></a><span class="aidanews2_text">&nbsp;
Cantante, artista eclettica, ricercatrice musicale e sperimentatrice il 6 gennaio Tosca torna sul palco dell’Auditorium Parco della musica di Roma...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        GiroGossip</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_113  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/gossip/5439-chirurgia-estetica-le-romane-richiedono-piu-ritocchi.html"><img src="/images/magazine/2016/GiroGossip/bellezza-donna.jpg" width="50" alt="chirurgia-estetica-le-romane-richiedono-piu-ritocchi"/></a><span class="aidanews2_text">Sono le donne di Roma e Milano quelle che ambiscono maggiormente a diventare più belle con il "ritocco". 
È &nbsp;questo...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/gossip/5375-federica-proia-e-miss-lazio-2016.html"><img src="/images/magazine/2016/GiroGossip/Federica-Proia.jpg" width="50" alt="federica-proia-e-miss-lazio-2016"/></a><span class="aidanews2_text">Federica Proia è Miss Lazio 2016
Eletta a Montalto di Castro la nuova reginetta succede ad Alice Sabatini, prima Miss Lazio...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_113  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/gossip/5354-chiara-vacilotto-e-miss-tricologica-lazio.html"><img src="/images/magazine/2016/GiroGossip/Premiate.jpg" width="50" alt="chiara-vacilotto-e-miss-tricologica-lazio"/></a><span class="aidanews2_text">Chiara Vacilotto è Miss Tricologica Lazio
Eletta ieri sera ad Alvito la 18enne di Latina accede alle prefinali nazionali di Jesolo....</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        I nostri esperti rispondono</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<a href="/index.php/gli-esperti-rispondono/"><img style="float: left;" src="/images/magazine/2015/esperti/promo_1.jpg" width="200" height="134" /></a></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MOTORI</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        
	<div style="direction: ltr; text-align: left ! important"  class="feed">
	
				<h4>
					<a href="http://www.lifestylemotori.it" target="_blank">
					LifeStyleMotori</a>
				</h4>

				
		
			<ul class="newsfeed">
							<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7330" target="_blank">
					Akrapovic aggiunge la coupe’ alla stupefacente serie C 63 della Mercedes-AMG</a>
					</h5>				
						<p> Un altro sistema di scarico mozzafiato linea Evolution (in titanio)...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7327" target="_blank">
					Suzuki IGNIS – il nuovo SUV Ultra Compatto</a>
					</h5>				
						<p> •    Suzuki IGNIS è il nuovo SUV ultra compatto progettato...</p>

									</li>
								<li class="newsfeed-item">
									<h5 class="feed-link">
				<a href="http://www.lifestylemotori.it/?p=7324" target="_blank">
					Nuova MINI Countryman: ancora più spazio, ancora più potente, ancora più personalità, ancora più ALL4, ancora più valore, ancora più tecnologia, ancora più esclusiva, ancora più MINI</a>
					</h5>				
						<p> Il 18 e il 19 febbraio 2017 è previsto il...</p>

									</li>
							</ul>

	</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Siti Partners:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p><strong>&gt; </strong><span style="color: #003366;"><a href="http://www.arteritivo.com" target="_blank"><span style="color: #003366;">Arteritivo</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.francescamaione.com" target="_blank"><span style="color: #003366;">Eidostudio</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.npmagazine.it" target="_blank"><span style="color: #003366;">nP Magazine</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lifestylemotori.it" target="_blank"><span style="color: #003366;">LifeStyleMotori</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.tatacooking.com" target="_blank"><span style="color: #003366;">Tatacooking</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.fantasticomondo.it/web/" target="_blank"><span style="color: #003366;">Castello di Lunghezza</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.laziofamily.it/"><span style="color: #003366;">Lazio Family</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.ilpareredellingegnere.it"><span style="color: #003366;">Il parere dell' ingegnere</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.museodellemaglie.it"><span style="color: #003366;">Museo delle maglie</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><a href="http://www.lussostyle.it"><span style="color: #003366;">Lusso Style</span></a></span></p>
<p><span style="color: #003366;"><strong>&gt; </strong><span style="text-decoration: underline;"><span style="text-decoration: underline;"><a href="http://www.uomoemanager.it"><span style="color: #003366; text-decoration: underline;">Uomo &amp; Manager</span></a></span></span></span></p>
<p><span style="color: #003366;"><strong>&gt;</strong> <a href="http://www.salpicon.it/"><span style="color: #003366; text-decoration: underline;">Salpicon</span></a></span></p></div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-sidebar2">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Mangio&Bevo</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_115  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/5617-al-villaggio-dei-popoli-stand-artigianali-food-truck-ed-eventi-fin-dopo-la-befana.html">Al Villaggio dei Popoli, stand artigianali, food truck ed eventi fin dopo la Befana</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/5617-al-villaggio-dei-popoli-stand-artigianali-food-truck-ed-eventi-fin-dopo-la-befana.html"><img src="/images/magazine/2016/MangioBevo/Spetindia.jpg" width="200" alt="al-villaggio-dei-popoli-stand-artigianali-food-truck-ed-eventi-fin-dopo-la-befana"/></a><span class="aidanews2_text">Nel mese di dicembre ogni parte del mondo ospita una festività con proprie caratteristiche e rituali. Dalla Cina, all’Arabia, al Sudamerica, per non parlare dell’Europa, dove ogni paese ha proprie...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/5563-su-facebook-spopolano-i-piatti-romani.html">Su Facebook spopolano i piatti romani</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/5563-su-facebook-spopolano-i-piatti-romani.html"><img src="/images/magazine/2015/mangiobevo/RigatoniallaGricia.jpg" width="200" alt="su-facebook-spopolano-i-piatti-romani"/></a><span class="aidanews2_text">La cucina romana conquista Facebook: migliaia di utenti per le sagre dei piatti tipici.
Da un analisi di PaesiOnLine sui comportamenti degli iscritti al social network, emerge un forte interesse per...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_115  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/mangio-bevo/5543-vinnatur-a-roma-78-produttori-che-dicono-no-alla-chimica.html">VINNATUR: a Roma 78 produttori che dicono “NO ALLA CHIMICA” </a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/mangio-bevo/5543-vinnatur-a-roma-78-produttori-che-dicono-no-alla-chimica.html"><img src="/images/magazine/2016/MangioBevo/vinnatur.jpg" width="200" alt="vinnatur-a-roma-78-produttori-che-dicono-no-alla-chimica"/></a><span class="aidanews2_text">Da sabato 12 a lunedì 14 novembre l’Associazione viticoltori naturali VINNATUR porta a Roma 78 produttori di vino che dicono “NO ALLA CHIMICA” in vigna e in cantina. Saranno oltre...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Salute e benessere</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_93  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/5648-piede-diabetico-ospedale-san-carlo-di-nancy-di-roma-con-il-prof-dalla-paola-premiato-in-usa.html">Piede Diabetico: Ospedale San Carlo di Nancy di Roma, con il Prof Dalla Paola premiato in USA</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/5648-piede-diabetico-ospedale-san-carlo-di-nancy-di-roma-con-il-prof-dalla-paola-premiato-in-usa.html"><img src="/images/magazine/2016/SaluteBenessere/Dallapaola.jpg" width="200" alt="piede-diabetico-ospedale-san-carlo-di-nancy-di-roma-con-il-prof-dalla-paola-premiato-in-usa"/></a><span class="aidanews2_text">È italiano il medico al quale è stato assegnato il prestigioso premio Paul Brand Memorial Lectureship 2016, riconoscimento internazionale conferito...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/5632-un-italiano-su-2-in-sovrappeso-festivita-5-regole-per-rimanere-in-forma.html">UN ITALIANO SU 2 IN SOVRAPPESO; FESTIVITA': 5 REGOLE PER RIMANERE IN FORMA</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/5632-un-italiano-su-2-in-sovrappeso-festivita-5-regole-per-rimanere-in-forma.html"><img src="/images/natagras.jpg" width="200" alt="un-italiano-su-2-in-sovrappeso-festivita-5-regole-per-rimanere-in-forma"/></a><span class="aidanews2_text">Dal Congresso Internazionale di Medicina Estetica Pratica ICAMP &nbsp;i consigli per una corretta alimentazione anche nel periodo di Natale!
“L’obesità è...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_93  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/politicando-2/5606-come-l-inquinamento-si-ripercuote-su-asma-e-allergie.html">COME L'INQUINAMENTO SI RIPERCUOTE SU ASMA E ALLERGIE</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/politicando-2/5606-come-l-inquinamento-si-ripercuote-su-asma-e-allergie.html"><img src="/images/magazine/2016/SaluteBenessere/pollution.jpg" width="200" alt="come-l-inquinamento-si-ripercuote-su-asma-e-allergie"/></a><span class="aidanews2_text">L’inquinamento è il principale responsabile del progressivo riscaldamento dell’atmosfera. Quest’ultimo è a sua volta responsabile dell’aumento dei pollini nell’aria e...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        MODA</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_112  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/5417-due-bracciali-in-pelle-dalle-sfumature-color-nocciola-per-l-arrivo-dell-autunno.html">Due bracciali in pelle dalle sfumature color nocciola per l'arrivo dell'autunno</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/5417-due-bracciali-in-pelle-dalle-sfumature-color-nocciola-per-l-arrivo-dell-autunno.html"><img src="/images/magazine/2016/Design/gdsef.jpg" width="200" alt="due-bracciali-in-pelle-dalle-sfumature-color-nocciola-per-l-arrivo-dell-autunno"/></a><span class="aidanews2_text">Bi-Joux - marchio Made in Italy che produce borse e bijoux unici e personalizzabili (www.bi-bag.it&nbsp;www.bi-joux.it&nbsp;) – accoglie l’arrivo di settembre...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_112  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/moda/5309-come-illuminare-il-sorriso-di-ogni-donna.html">Come illuminare il sorriso di ogni donna</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/moda/5309-come-illuminare-il-sorriso-di-ogni-donna.html"><img src="/images/magazine/2016/Design/biba4.jpg" width="200" alt="come-illuminare-il-sorriso-di-ogni-donna"/></a><span class="aidanews2_text">&nbsp;
Bi-JOUX: AD OGNI DONNA, IL SUO COLORE
Il mese di agosto è in arrivo e Bi-Joux - marchio Made in Italy...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        LIFESTYLE</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_111  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/5626-suzuki-ignis-il-nuovo-suv-ultra-compatto.html">Suzuki IGNIS – il nuovo SUV Ultra Compatto</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/5626-suzuki-ignis-il-nuovo-suv-ultra-compatto.html"><img src="/images/ignis1.jpg" width="200" alt="suzuki-ignis-il-nuovo-suv-ultra-compatto"/></a><span class="aidanews2_text">Suzuki #ignis è il nuovo #suv ultra compatto progettato per offrire un design inconfondibile e un'eccellente praticità per l'uso quotidiano
Il...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/index.php/lifestyle/5554-la-lavatrice-compie-110-anni-dal-primo-modello-a-quelle-connesse-a-internet.html">La lavatrice compie 110 anni: dal primo modello a quelle connesse a internet</a></span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainR"><a class="aidanews2_img1" href="/index.php/lifestyle/5554-la-lavatrice-compie-110-anni-dal-primo-modello-a-quelle-connesse-a-internet.html"><img src="/images/magazine/2016/laundromat.jpg" width="200" alt="la-lavatrice-compie-110-anni-dal-primo-modello-a-quelle-connesse-a-internet"/></a><span class="aidanews2_text">110 anni fa - o quasi - nasceva la lavatrice: un elettrodomestico destinato a rivoluzionare le nostre vite, togliendoci il...</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Seguici su:</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div id="itp-social-box">



	
	               <a type="application/rss+xml" rel="alternate" href="http://www.giroma.it/index.php?format=feed&type=rss" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Sottoscrivi i nostri RSS" title="Sottoscrivi i nostri RSS" src="/modules/mod_itpsubscribe/images/big16/rss.png"/>
            </a>
                
          
            <a href="http://www.facebook.com/pages/Giroma/135955676439708" >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Diventa nostro Fan su Facebook" title="Diventa nostro Fan su Facebook" src="/modules/mod_itpsubscribe/images/big16/facebook.png"/>
            </a>
                
                
		  
	        <a href="https://twitter.com/#!/GIROMAonline"  >
	        <img style="border: 0pt none ; vertical-align: middle; " alt="Follow me" title="Follow me" src="/modules/mod_itpsubscribe/images/big16/twitter.png"/>
	        </a>
	    	    
	                <a href="http://www.giroma.it/index.php/2012-04-06-22-27-40/10-redazione.html"  >
            <img style="border: 0pt none ; vertical-align: middle; " alt="Iscriviti E-Mail" title="Iscriviti E-Mail" src="/modules/mod_itpsubscribe/images/big16/email.png"/>
            </a>
            
     
</div>


        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Pubblicità</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<style type="text/css">

caption, th, td {
	text-align:left;
	font-weight:normal;
}

.theme-default89 .nivoSlider {
background-color:#fff;
border:#ffffff solid 0px;
	}

.theme-default89 #slider89 {
    width:265px; /* Make sure your images are the same size */
    height:220px; /* Make sure your images are the same size */
				
				
}
			.theme-default89 .nivo-caption {
	position:absolute;
	left:0px;
	bottom:0px;
	background:#000;
	-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)";
       filter: alpha(80);
	opacity:0.8; /* Overridden by captionOpacity setting */
	width:100%;
				
		z-index:8;
}
				
		

	
	
	
		
	
.nivo-caption h3 {
    font-weight: bold;
    font-size: 18px;
    margin: 2px 0 2px 0;
    padding: 0 2px 0 7px;
	color:#FFFFFF;
}
.nivo-caption p {
    padding: 0 2px 0 7px;
    margin: 2px 0 2px 0;
}

.nivo-caption h5
{
padding-left: 5px !important;
}

 .theme-default89 .nivo-caption h5, .theme-default89  .nivo-caption h5 a{
margin:0 !important;
font-family: BebasNeueRegular !important;
font-size:22px !important;
font-weight:normal !important; 
text-decoration:none !important;
padding-right: 5px !important;
padding-bottom:0px !important;
padding-top:5px !important;
color:#fff !important;
line-height:27px !important;
display: block !important;
text-align:left !important;

}
.theme-default89 .nivo-caption p{

letter-spacing: 0.4px !important;

line-height:15px !important;

margin:0 !important;


font-family: Arial, Helvetica, sans-serif !important;


font-size:10px !important;
padding-left: 5px !important;
padding-right: 5px !important;
padding-bottom:2px !important;
padding-top:0px !important;
color:#fff !important;
z-index:10 !important;
display: block !important;
text-align:left !important;

}


.theme-default89 .nivo-controlNav {

	position:absolute;
	right: 5px !important;
    top: 5px !important;
    margin-left:-40px; /* Tweak this to center bullets */
}



.theme-default89 .nivo-controlNav a {
	display:block;
	width:17px;
	height:17px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/bullets.png) no-repeat;
	text-indent:-9999px;
	border:0;
	margin-right:3px;
	float:left;
	position: relative;
}

.theme-default89 .nivo-controlNav a.active {

	background-position:0 -22px;
}



.theme-default89 .nivo-directionNav a {
	display:block;
	width:30px;
	height:30px;
	background:url(http://www.giroma.it/modules/mod_PlimunNivoSlider/themes/default/arrows.png) no-repeat;
	text-indent:-9999px;
	border:0;
}

.theme-default89 a.nivo-nextNav {
	background-position:-30px 0;
	right:15px;
}

.theme-default89 a.nivo-prevNav {
	left:15px;
}




</style>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery-1.6.1.min.js" type="text/javascript"></script>

<script src="http://www.giroma.it/modules/mod_PlimunNivoSlider/js/jquery.nivo.slider.js" type="text/javascript"></script>


<div class="joomla_pns" align="center">

<div class="slider-wrapper theme-default89">

            <div id="slider89" class="nivoSlider">

             <a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a><a href="http://www.giroma.it/images/pdf/pdflibropapapergiroma.pdf" target="_blank"><img src="/images/banners/sliderright/carlomirra.jpg" alt="" width="265px" height="220px" /></a>
            </div>

               

</div>



    <script type="text/javascript">
 var pns = jQuery.noConflict();
     pns(window).load(function() {

        pns('#slider89').nivoSlider({
		effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
        slices: 15, // For slice animations
        boxCols: 8, // For box animations
        boxRows: 4, // For box animations
        animSpeed: 1200, // Slide transition speed
        pauseTime: 4000, // How long each slide will show
        startSlide: 0, // Set starting Slide (0 index)
        directionNav: false, // Next & Prev navigation
        directionNavHide: false, // Only show on hover
        controlNav: false, // 1,2,3... navigation
        controlNavThumbs: false, // Use thumbnails for Control Nav
        controlNavThumbsFromRel: false, // Use image rel for thumbs
        controlNavThumbsSearch: '.jpg', // Replace this with...
        controlNavThumbsReplace: '_thumb.jpg', // ...this in thumb Image src
        keyboardNav: true, // Use left & right arrows
        pauseOnHover: true, // Stop animation while hovering
        manualAdvance: false, // Force manual transitions
        captionOpacity: 0.8, // Universal caption opacity
        prevText: 'Prev', // Prev directionNav text
        nextText: 'Next', // Next directionNav text
        beforeChange: function(){}, // Triggers before a slide transition
        afterChange: function(){}, // Triggers after a slide transition
        slideshowEnd: function(){}, // Triggers after all slides have been shown
        lastSlide: function(){}, // Triggers when last slide is shown
        afterLoad: function(){} // Triggers when slider has loaded
		});

    });

    </script>
</div>
<p class="dnn">&nbsp;</p>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>

        </div>
    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
    <div class="art-footer-body">
                        <div class="art-footer-text">
                                                          <p><a href="#">_</a> | <a href="#">_</a> | <a href="#">_</a></p></br><p></br></br></br>Editore GIROPRESS s.r.l. Con Socio Unico</br></br></p> <p>GIROMA - Quotidiano online di informazione su Roma </br></p>
<p>Autorizzazione Tribunale di Roma n° 143/2010 del 1/04/2010 </br></p>
<p>Direttore Editoriale e Direttore Responsabile - Anna Tina Mirra</br></p></br>
<p>Copyright © 2012 Tutti i diritti riservati - All Rights Reserved.</br></p>
                  <p>P.Iva 10872791008</p>

                                                        </div>
        <div class="cleared"></div>
    </div>
</div>

    <div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p  class="art-page-footer"><a href=http://www.giroma.it  target="_blank">Giroma</a> quotidiano di informazione  online</p>

    <div class="cleared"></div>
</div>

</body>
</html>